<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Efforts continus pour une gestion intégrée des soins de santé en milieu carcéral en 2020</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://maroc-diplomatique.net/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="SyVjpPHbn3TA1DA1TXcxMrsDtMt-R9EJuscwn8eGiQk" />
<link rel="icon" type="image/png" href="https://maroc-diplomatique.net/wp-content/uploads/2020/01/favicon.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La Délégation générale à l&#039;administration pénitentiaire et à la réinsertion (DGAPR) a poursuivi, dans le contexte de la pandémie, son approche intégrée"/>
<link rel="canonical" href="https://maroc-diplomatique.net/efforts-continus-pour-une-gestion-integree-des-soins/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Efforts continus pour une gestion intégrée des soins de santé en milieu carcéral en 2020" />
<meta property="og:description" content="La Délégation générale à l&#039;administration pénitentiaire et à la réinsertion (DGAPR) a poursuivi, dans le contexte de la pandémie, son approche intégrée" />
<meta property="og:url" content="https://maroc-diplomatique.net/efforts-continus-pour-une-gestion-integree-des-soins/" />
<meta property="og:site_name" content="Maroc Diplomatique" />
<meta property="article:publisher" content="https://www.facebook.com/Marocdiplomatique2015/" />
<meta property="article:tag" content="DGAPR" />
<meta property="article:tag" content="droits de l’homme" />
<meta property="article:tag" content="pandémie" />
<meta property="article:section" content="A LA UNE" />
<meta property="article:published_time" content="2021-05-14T13:32:45+01:00" />
<meta property="article:modified_time" content="2021-05-14T13:33:43+01:00" />
<meta property="og:updated_time" content="2021-05-14T13:33:43+01:00" />
<meta property="og:image" content="https://maroc-diplomatique.net/wp-content/uploads/2019/11/DGAPR-e1572617475441.jpg" />
<meta property="og:image:secure_url" content="https://maroc-diplomatique.net/wp-content/uploads/2019/11/DGAPR-e1572617475441.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="513" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La Délégation générale à l&#039;administration pénitentiaire et à la réinsertion (DGAPR) a poursuivi, dans le contexte de la pandémie, son approche intégrée" />
<meta name="twitter:title" content="Efforts continus pour une gestion intégrée des soins de santé en milieu carcéral en 2020" />
<meta name="twitter:site" content="@mrcdiplomatique" />
<meta name="twitter:image" content="https://maroc-diplomatique.net/wp-content/uploads/2019/11/DGAPR-e1572617475441.jpg" />
<meta name="twitter:creator" content="@mrcdiplomatique" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://maroc-diplomatique.net/#organization","name":"Maroc Diplomatique","url":"https://maroc-diplomatique.net/","sameAs":["https://www.facebook.com/Marocdiplomatique2015/","https://www.instagram.com/marocdiplomatique/","https://www.linkedin.com/in/maroc-diplomatique-5ab2a511a/","https://www.youtube.com/channel/UCoq-EFzaLHw8T1kIN6xuNwg","https://twitter.com/mrcdiplomatique"],"logo":{"@type":"ImageObject","@id":"https://maroc-diplomatique.net/#logo","url":"https://maroc-diplomatique.net/wp-content/uploads/2018/10/Logo.jpg","width":200,"height":77,"caption":"Maroc Diplomatique"},"image":{"@id":"https://maroc-diplomatique.net/#logo"}},{"@type":"WebSite","@id":"https://maroc-diplomatique.net/#website","url":"https://maroc-diplomatique.net/","name":"Maroc Diplomatique","publisher":{"@id":"https://maroc-diplomatique.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://maroc-diplomatique.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://maroc-diplomatique.net/efforts-continus-pour-une-gestion-integree-des-soins/#webpage","url":"https://maroc-diplomatique.net/efforts-continus-pour-une-gestion-integree-des-soins/","inLanguage":"fr-FR","name":"Efforts continus pour une gestion int\u00e9gr\u00e9e des soins de sant\u00e9 en milieu carc\u00e9ral en 2020","isPartOf":{"@id":"https://maroc-diplomatique.net/#website"},"image":{"@type":"ImageObject","@id":"https://maroc-diplomatique.net/efforts-continus-pour-une-gestion-integree-des-soins/#primaryimage","url":"https://maroc-diplomatique.net/wp-content/uploads/2019/11/DGAPR-e1572617475441.jpg","width":900,"height":513,"caption":"DGAPR"},"primaryImageOfPage":{"@id":"https://maroc-diplomatique.net/efforts-continus-pour-une-gestion-integree-des-soins/#primaryimage"},"datePublished":"2021-05-14T13:32:45+01:00","dateModified":"2021-05-14T13:33:43+01:00","description":"La D\u00e9l\u00e9gation g\u00e9n\u00e9rale \u00e0 l'administration p\u00e9nitentiaire et \u00e0 la r\u00e9insertion (DGAPR) a poursuivi, dans le contexte de la pand\u00e9mie, son approche int\u00e9gr\u00e9e"},{"@type":"Article","@id":"https://maroc-diplomatique.net/efforts-continus-pour-une-gestion-integree-des-soins/#article","isPartOf":{"@id":"https://maroc-diplomatique.net/efforts-continus-pour-une-gestion-integree-des-soins/#webpage"},"author":{"@id":"https://maroc-diplomatique.net/author/maroc-diplomatique-map/#author"},"headline":"Efforts continus pour une gestion int\u00e9gr\u00e9e des soins de sant\u00e9 en milieu carc\u00e9ral en 2020","datePublished":"2021-05-14T13:32:45+01:00","dateModified":"2021-05-14T13:33:43+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://maroc-diplomatique.net/efforts-continus-pour-une-gestion-integree-des-soins/#webpage"},"publisher":{"@id":"https://maroc-diplomatique.net/#organization"},"image":{"@id":"https://maroc-diplomatique.net/efforts-continus-pour-une-gestion-integree-des-soins/#primaryimage"},"keywords":"DGAPR,droits de l\u2019homme,pand\u00e9mie","articleSection":"A LA UNE,Soci\u00e9t\u00e9"},{"@type":["Person"],"@id":"https://maroc-diplomatique.net/author/maroc-diplomatique-map/#author","name":"Maroc diplomatique","image":{"@type":"ImageObject","@id":"https://maroc-diplomatique.net/#authorlogo","url":"https://secure.gravatar.com/avatar/d1b517e3b982fd9915229f47cf2a65d6?s=96&d=mm&r=g","caption":"Maroc diplomatique"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Maroc Diplomatique &raquo; Flux" href="https://maroc-diplomatique.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Maroc Diplomatique &raquo; Flux des commentaires" href="https://maroc-diplomatique.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Maroc Diplomatique &raquo; Efforts continus pour une gestion intégrée des soins de santé en milieu carcéral en 2020 Flux des commentaires" href="https://maroc-diplomatique.net/efforts-continus-pour-une-gestion-integree-des-soins/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/maroc-diplomatique.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- maroc-diplomatique.net is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://maroc-diplomatique.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.5' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='unslider-css-css'  href='https://maroc-diplomatique.net/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://maroc-diplomatique.net/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://maroc-diplomatique.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://maroc-diplomatique.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://maroc-diplomatique.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://maroc-diplomatique.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://maroc-diplomatique.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #d7d483;
}

</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://maroc-diplomatique.net/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C300%2C700%7CSuez+One%3A400%2C300%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='td-theme-css'  href='https://maroc-diplomatique.net/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://maroc-diplomatique.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://maroc-diplomatique.net/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://maroc-diplomatique.net/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://maroc-diplomatique.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://maroc-diplomatique.net/wp-content/plugins/jetpack/css/jetpack.css?ver=9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20201207' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.4' id='unslider-js-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.4' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.4' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#7c7c7c","show_once_yn":"1","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/maroc-diplomatique.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.1' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/wp-google-analytics/wp-google-analytics.js?ver=0.0.3' id='wp-google-analytics-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.24.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.10.2' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.2' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/maroc-diplomatique.net\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.2' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://maroc-diplomatique.net/wp-json/" /><link rel="alternate" type="application/json" href="https://maroc-diplomatique.net/wp-json/wp/v2/posts/228587" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://maroc-diplomatique.net/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 5.5.5" />
<link rel='shortlink' href='https://wp.me/p6Uq9D-XsT' />
<link rel="alternate" type="application/json+oembed" href="https://maroc-diplomatique.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmaroc-diplomatique.net%2Fefforts-continus-pour-une-gestion-integree-des-soins%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://maroc-diplomatique.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmaroc-diplomatique.net%2Fefforts-continus-pour-une-gestion-integree-des-soins%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"lRW/s1DlQy20Y8", domain:"maroc-diplomatique.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=lRW/s1DlQy20Y8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="maroc-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"e5636cadd6","wpRestUrl":"https:\/\/maroc-diplomatique.net\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/maroc-diplomatique.net\/wp-admin\/","wpRestNonce":"e5636cadd6","wpRestUrl":"https:\/\/maroc-diplomatique.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://maroc-diplomatique.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '64f83786-9588-475f-bdae-0eeb9f545d87';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Maroc diplomatique";
oneSignal_options['welcomeNotification']['message'] = "Merci de vous être abonné !";
oneSignal_options['welcomeNotification']['url'] = "maroc-diplomatique.net";
oneSignal_options['path'] = "https://maroc-diplomatique.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.081d2360-74df-41b0-afe2-959ef72fcc8c";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Abonnez-vous et recevez nos infos en temps réel";
oneSignal_options['promptOptions']['acceptButtonText'] = "Accepter";
oneSignal_options['promptOptions']['cancelButtonText'] = "Refuser";
oneSignal_options['promptOptions']['siteName'] = "https://maroc-diplomatique.net";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Cliquez sur Autoriser";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Souscrivez aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes Abonnés aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci de vous être abonné !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes Abonnés aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez pas de notifications de nouveau';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérez les notifications de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S&#039;abonner';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Désabonner';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
		<div style='display:none;'></div>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://maroc-diplomatique.net/wp-content/uploads/2015/03/maroc-diplomatique-logo5-100x100.png" sizes="32x32" />
<link rel="icon" href="https://maroc-diplomatique.net/wp-content/uploads/2015/03/maroc-diplomatique-logo5-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://maroc-diplomatique.net/wp-content/uploads/2015/03/maroc-diplomatique-logo5-300x300.png" />
<meta name="msapplication-TileImage" content="https://maroc-diplomatique.net/wp-content/uploads/2015/03/maroc-diplomatique-logo5-300x300.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #006633;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #006633;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #006633;
                }
                .tdm-btn-style1 {
					background-color: #006633;
				}
				.tdm-btn-style2:before {
				    border-color: #006633;
				}
				.tdm-btn-style2 {
				    color: #006633;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #006633;
                    -moz-box-shadow: 0 2px 16px #006633;
                    box-shadow: 0 2px 16px #006633;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #006633;
                    -moz-box-shadow: 0 4px 26px #006633;
                    box-shadow: 0 4px 26px #006633;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-228587 single-format-standard td-standard-pack efforts-continus-pour-une-gestion-integree-des-soins global-block-template-1 aa-prefix-maroc- td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Marocdiplomatique2015" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/marocdiplomatique/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/maroc-diplomatique-5ab2a511a/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#aecdc1c0dacfcddaeec3cfdcc1cd83cac7dec2c1c3cfdac7dfdbcb80c7c0c8c1" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mrcdiplomatique" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCoq-EFzaLHw8T1kIN6xuNwg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-nav-container"><ul id="menu-nav" class="td-mobile-main-menu"><li id="menu-item-28772" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-28772"><a href="https://maroc-diplomatique.net/catégorie/a-la-une/">A LA UNE</a></li>
<li id="menu-item-141644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141644"><a href="https://maroc-diplomatique.net/catégorie/diplomatie-politique/">Politique<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-142449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142449"><a href="https://maroc-diplomatique.net/catégorie/diplomatie-politique/politique/">Nation</a></li>
	<li id="menu-item-142447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142447"><a href="https://maroc-diplomatique.net/catégorie/diplomatie-politique/afrique/">Afrique</a></li>
	<li id="menu-item-142448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142448"><a href="https://maroc-diplomatique.net/catégorie/diplomatie-politique/tour-dhorizons/">International</a></li>
</ul>
</li>
<li id="menu-item-28779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28779"><a href="https://maroc-diplomatique.net/catégorie/economiea/economie/">Economie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-158750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158750"><a href="https://maroc-diplomatique.net/catégorie/economiea/entreprises/">Entreprises</a></li>
	<li id="menu-item-158752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158752"><a href="https://maroc-diplomatique.net/catégorie/economiea/immobilier/">Immobilier</a></li>
	<li id="menu-item-158749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158749"><a href="https://maroc-diplomatique.net/catégorie/economiea/cours-de-change/">Cours de change</a></li>
</ul>
</li>
<li id="menu-item-28775" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-28775"><a href="https://maroc-diplomatique.net/catégorie/societe/">Société<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-142453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142453"><a href="https://maroc-diplomatique.net/catégorie/societe/enseignement-et-education/">Enseignement et éducation</a></li>
	<li id="menu-item-142456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142456"><a href="https://maroc-diplomatique.net/catégorie/societe/regions/">Régions</a></li>
	<li id="menu-item-142454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142454"><a href="https://maroc-diplomatique.net/catégorie/societe/environnement/">Environnement</a></li>
	<li id="menu-item-142457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142457"><a href="https://maroc-diplomatique.net/catégorie/societe/sante/">Santé &amp; Art de vivre</a></li>
	<li id="menu-item-142455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142455"><a href="https://maroc-diplomatique.net/catégorie/societe/faits-divers/">Faits divers</a></li>
</ul>
</li>
<li id="menu-item-28781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28781"><a href="https://maroc-diplomatique.net/catégorie/paysages-culturels/">Culture</a></li>
<li id="menu-item-142451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142451"><a href="https://maroc-diplomatique.net/catégorie/edito/">Edito</a></li>
<li id="menu-item-142452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142452"><a href="https://maroc-diplomatique.net/catégorie/humeur/">Ce que je pense</a></li>
<li id="menu-item-141647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141647"><a href="https://maroc-diplomatique.net/catégorie/dossier-du-mois/">Dossier du mois</a></li>
<li id="menu-item-172382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172382"><a href="https://maroc-diplomatique.net/corona-stats/">Coronavirus</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Récupération de mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Récupérer votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://maroc-diplomatique.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-pages" class="top-header-menu"><li id="menu-item-554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-554"><a href="https://maroc-diplomatique.net/a-propos/">A Propos</a></li>
<li id="menu-item-6311" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6311"><a href="https://maroc-diplomatique.net/nous-ecrire/">Nous écrire</a></li>
<li id="menu-item-555" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-555"><a href="https://maroc-diplomatique.net/contact/">Nous contacter</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Marocdiplomatique2015" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/marocdiplomatique/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/maroc-diplomatique-5ab2a511a/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#89eae6e7fde8eafdc9e4e8fbe6eaa4ede0f9e5e6e4e8fde0f8fceca7e0e7efe6" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mrcdiplomatique" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCoq-EFzaLHw8T1kIN6xuNwg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://maroc-diplomatique.net/">
            <img class="td-retina-data" data-retina="https://maroc-diplomatique.net/wp-content/uploads/2020/01/544.png" src="https://maroc-diplomatique.net/wp-content/uploads/2020/01/272.png" alt="maroc diplomatique"/>
            <span class="td-visual-hidden">Maroc Diplomatique</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_981 td_block_template_1">
<style>
/* custom css */
.tdi_1_981.td-a-rec-img{
				    text-align: left;
				}.tdi_1_981.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><a data-bid="1" href="https://maroc-diplomatique.net/linkout/225365" target="_blank"><img loading="lazy" src="https://maroc-diplomatique.net/wp-content/uploads/2021/04/728x90-FDA.jpg" alt=""  class="no-lazyload" width="728" height="90"  style=" max-width: 100%; height: auto;" /></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://maroc-diplomatique.net/">
			<img class="td-retina-data" data-retina="https://maroc-diplomatique.net/wp-content/uploads/2020/01/LOGO-MAROC-DIPLOMATIQUE-280-x96.png" src="https://maroc-diplomatique.net/wp-content/uploads/2020/01/LOGO-MAROC-DIPLOMATIQUE-white-gold-.png" alt="maroc diplomatique"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://maroc-diplomatique.net/">
			<img class="td-retina-data" data-retina="https://maroc-diplomatique.net/wp-content/uploads/2020/01/544.png" src="https://maroc-diplomatique.net/wp-content/uploads/2020/01/272.png" alt="maroc diplomatique"/>
		</a>
	    </div>
    <div class="menu-nav-container"><ul id="menu-nav-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-28772"><a href="https://maroc-diplomatique.net/catégorie/a-la-une/">A LA UNE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-141644"><a href="https://maroc-diplomatique.net/catégorie/diplomatie-politique/">Politique</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142449"><a href="https://maroc-diplomatique.net/catégorie/diplomatie-politique/politique/">Nation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142447"><a href="https://maroc-diplomatique.net/catégorie/diplomatie-politique/afrique/">Afrique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142448"><a href="https://maroc-diplomatique.net/catégorie/diplomatie-politique/tour-dhorizons/">International</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-28779"><a href="https://maroc-diplomatique.net/catégorie/economiea/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158750"><a href="https://maroc-diplomatique.net/catégorie/economiea/entreprises/">Entreprises</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158752"><a href="https://maroc-diplomatique.net/catégorie/economiea/immobilier/">Immobilier</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158749"><a href="https://maroc-diplomatique.net/catégorie/economiea/cours-de-change/">Cours de change</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-28775"><a href="https://maroc-diplomatique.net/catégorie/societe/">Société</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142453"><a href="https://maroc-diplomatique.net/catégorie/societe/enseignement-et-education/">Enseignement et éducation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142456"><a href="https://maroc-diplomatique.net/catégorie/societe/regions/">Régions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142454"><a href="https://maroc-diplomatique.net/catégorie/societe/environnement/">Environnement</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142457"><a href="https://maroc-diplomatique.net/catégorie/societe/sante/">Santé &amp; Art de vivre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142455"><a href="https://maroc-diplomatique.net/catégorie/societe/faits-divers/">Faits divers</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28781"><a href="https://maroc-diplomatique.net/catégorie/paysages-culturels/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142451"><a href="https://maroc-diplomatique.net/catégorie/edito/">Edito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142452"><a href="https://maroc-diplomatique.net/catégorie/humeur/">Ce que je pense</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-141647"><a href="https://maroc-diplomatique.net/catégorie/dossier-du-mois/">Dossier du mois</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-172382"><a href="https://maroc-diplomatique.net/corona-stats/">Coronavirus</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://maroc-diplomatique.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-228587" class="post-228587 post type-post status-publish format-standard has-post-thumbnail category-a-la-une category-societe-societe tag-dgapr tag-droits-de-lhomme tag-pandemie" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://maroc-diplomatique.net/catégorie/a-la-une/">A LA UNE</a></li><li class="entry-category"><a  href="https://maroc-diplomatique.net/catégorie/societe/societe-societe/">Société</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Efforts continus pour une gestion intégrée des soins de santé en milieu carcéral en 2020</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://maroc-diplomatique.net/author/maroc-diplomatique-map/">Maroc diplomatique</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-14T14:32:45+00:00" >14 mai 2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><img width="696" height="397" class="entry-thumb" src="https://maroc-diplomatique.net/wp-content/uploads/2019/11/DGAPR-e1572617475441.jpg" alt="DGAPR" title="DGAPR"/></div>
            <!-- content --><h2 style="text-align: justify;"><strong>La Délégation générale à l&#8217;administration pénitentiaire et à la réinsertion (DGAPR) a poursuivi, dans le contexte de la pandémie, son approche intégrée de la gestion des soins de santé en milieu carcéral, fondée sur les principes des droits de l&#8217;Homme et des critères de genre et de vulnérabilité, indique le rapport d&#8217;activités de la Délégation générale pour l&#8217;année 2020.</strong></h2>
<p style="text-align: justify;">Cette approche vise à améliorer les services de la prise en charge médicale, à mettre à niveau les structures de soins et à assurer une formation de qualité au profit des cadres médicaux et paramédicaux, afin d&#8217;améliorer l&#8217;accès des détenus aux soins conformément aux normes stipulées dans les chartes et les textes juridiques, relève le rapport.</p>
<p style="text-align: justify;">En effet, l&#8217;année 2020 a été marquée par la création de nouvelles unités médicales et la mise à niveau d&#8217;autres, le renforcement des équipements médicaux, l&#8217;acquisition d&#8217;ambulances et l&#8217;augmentation du nombre de cadres médicaux et paramédicaux à travers le recrutement de 12 médecins généralistes, 5 chirurgiens-dentistes et 41 infirmiers, entre autres, selon la même source. La DGAPR a également tenu à permettre à ses cadres médicaux et paramédicaux de développer leurs compétences et d&#8217;assurer la continuité de leur accès à la formation continue malgré le contexte épidémiologique actuel, note le rapport, précisant que le nombre de bénéficiaires de formations dans les domaines liés aux soins de santé au cours de l&#8217;année écoulée a atteint un total de 539 cadres.</p>
<p style="text-align: justify;"><span style="color: #008000;"><a style="color: #008000;" href="https://maroc-diplomatique.net/la-dgapr-pleinement-engagee-dans-le-chantier/"><strong>→ Lire aussi : LA DGAPR PLEINEMENT ENGAGÉE DANS LE CHANTIER D’HUMANISATION DES PRISONS</strong></a></span></p>
<p style="text-align: justify;">Selon le rapport, le taux d&#8217;encadrement médical a connu une amélioration significative, puisqu&#8217;il est passé dans le domaine de la médecine générale d&#8217;un médecin pour 899 détenus en 2019 à un médecin pour 825 détenus l&#8217;année suivante, ajoutant que le taux d&#8217;encadrement en médecine dentaire s&#8217;est également amélioré, pour atteindre un médecin pour 1118 détenus en 2020 contre un médecin pour 1167 l&#8217;année précédente. Les différents cadres médicaux et paramédicaux opérant dans les établissements pénitentiaires ont assuré près de 93% du nombre total de services médicaux dont ont bénéficié les détenus en 2020, avec un total de 1.725.784 prestations, dont 1.205.036 tests du dépistage du coronavirus, tandis que le nombre de services fournis dans les hôpitaux publics au cours de la même année a atteint 62.424 services médicaux, ce qui représente 3% du total des services fournis aux détenus, contre 7% en 2019.</p><div class="maroc-tarticle" id="maroc-1649913415"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2319107709776886"
     data-ad-slot="9973751344"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><br style="clear: both; display: block; float: none;"/>
<p style="text-align: justify;">Concernant la mobilisation exceptionnelle pour faire face au Covid-19, le rapport précise qu&#8217;afin d&#8217;assurer la protection nécessaire contre les risques liés à la propagation de la pandémie au sein des établissements pénitentiaires, la DGAPR a créé une cellule centrale de veille en charge de la surveillance, du suivi et d&#8217;interaction en fonction de l&#8217;évolution de la situation épidémiologique au niveau national.</p>
<p style="text-align: justify;">Ainsi, des circulaires et des notes ont été adressées aux responsables d&#8217;établissements pénitentiaires les appelant à prendre les mesures de précaution nécessaire aux niveaux organisationnel, sanitaire, logistique, humain et psychologique, indique la même source.</p>
<p style="text-align: justify;">( Avec MAP )</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://maroc-diplomatique.net/efforts-continus-pour-une-gestion-integree-des-soins/" data-layout="button_count"></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://maroc-diplomatique.net/efforts-continus-pour-une-gestion-integree-des-soins/" data-counter="right"></script></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://maroc-diplomatique.net/efforts-continus-pour-une-gestion-integree-des-soins/" data-text="Efforts continus pour une gestion intégrée des soins de santé en milieu carcéral en 2020" data-via="marocdiplomatique" >Tweet</a></li><li class="share-skype"><div class="skype-share" data-href="https://maroc-diplomatique.net/efforts-continus-pour-une-gestion-integree-des-soins/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://maroc-diplomatique.net/efforts-continus-pour-une-gestion-integree-des-soins/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://maroc-diplomatique.net/efforts-continus-pour-une-gestion-integree-des-soins/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://maroc-diplomatique.net/efforts-continus-pour-une-gestion-integree-des-soins/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fmaroc-diplomatique.net%2Fefforts-continus-pour-une-gestion-integree-des-soins%2F&amp;title=Efforts%20continus%20pour%20une%20gestion%20int%C3%A9gr%C3%A9e%20des%20soins%20de%20sant%C3%A9%20en%20milieu%20carc%C3%A9ral%20en%202020" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Efforts continus pour une gestion intégrée des soins de santé en milieu carcéral en 2020" data-content="https://maroc-diplomatique.net/efforts-continus-pour-une-gestion-integree-des-soins/" title="Partager sur Tumblr">Partager sur Tumblr</a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://maroc-diplomatique.net/efforts-continus-pour-une-gestion-integree-des-soins/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fmaroc-diplomatique.net%2Fefforts-continus-pour-une-gestion-integree-des-soins%2F&#038;media=https%3A%2F%2Fmaroc-diplomatique.net%2Fwp-content%2Fuploads%2F2019%2F11%2FDGAPR-e1572617475441.jpg&#038;description=Efforts%20continus%20pour%20une%20gestion%20int%C3%A9gr%C3%A9e%20des%20soins%20de%20sant%C3%A9%20en%20milieu%20carc%C3%A9ral%20en%202020" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-end"></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://maroc-diplomatique.net/efforts-continus-pour-une-gestion-integree-des-soins/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div><div class="maroc-apres-le-contenu" id="maroc-804759264"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2319107709776886"
     data-ad-slot="6056750072"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev -->            <!-- author box --><div class="author-box-wrap"><a href="https://maroc-diplomatique.net/author/maroc-diplomatique-map/"><img alt='' src='https://secure.gravatar.com/avatar/d1b517e3b982fd9915229f47cf2a65d6?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d1b517e3b982fd9915229f47cf2a65d6?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://maroc-diplomatique.net/author/maroc-diplomatique-map/">Maroc diplomatique</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Maroc diplomatique"></span><meta itemprop="datePublished" content="2021-05-14T14:32:45+01:00"><meta itemprop="dateModified" content="2021-05-14T14:33:43+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://maroc-diplomatique.net/efforts-continus-pour-une-gestion-integree-des-soins/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://maroc-diplomatique.net/wp-content/uploads/2020/01/272.png"></span><meta itemprop="name" content="Maroc Diplomatique"></span><meta itemprop="headline " content="Efforts continus pour une gestion intégrée des soins de santé en milieu carcéral en 2020"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://maroc-diplomatique.net/wp-content/uploads/2019/11/DGAPR-e1572617475441.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="513"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget maroc-widget"><a data-bid="1" href="https://maroc-diplomatique.net/linkout/224715"><img loading="lazy" src="https://maroc-diplomatique.net/wp-content/uploads/2021/04/Pavé-300-250-1.jpg" alt=""  class="no-lazyload" width="301" height="251"  style=" max-width: 100%; height: auto;" /></a></aside><div class="td_block_wrap td_block_16 td_block_widget tdi_3_d0b td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_3_d0b" ><script>var block_tdi_3_d0b = new tdBlock();
block_tdi_3_d0b.id = "tdi_3_d0b";
block_tdi_3_d0b.atts = '{"custom_title":"Derniers articles","custom_url":"https:\/\/maroc-diplomatique.net\/cat%C3%A9gorie\/a-la-une\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx7_tl":"","mx7_el":"","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"1","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_3_d0b","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_3_d0b","tdc_css_class_style":"tdi_3_d0b_rand_style"}';
block_tdi_3_d0b.td_column_number = "1";
block_tdi_3_d0b.block_type = "td_block_16";
block_tdi_3_d0b.post_count = "4";
block_tdi_3_d0b.found_posts = "50605";
block_tdi_3_d0b.header_color = "#";
block_tdi_3_d0b.ajax_pagination_infinite_stop = "";
block_tdi_3_d0b.max_num_pages = "12652";
tdBlocksArray.push(block_tdi_3_d0b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://maroc-diplomatique.net/cat%C3%A9gorie/a-la-une/" class="td-pulldown-size">Derniers articles</a></h4></div><div id=tdi_3_d0b class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://maroc-diplomatique.net/la-bad-invite-les-facilitateurs-daffaires-a-soumettre-des-demandes-de-financement-pour-appuyer-les-femmes-entrepreneures-du-continent/" rel="bookmark" class="td-image-wrap" title="La BAD invite les facilitateurs d’affaires à soumettre des demandes de financement pour appuyer les femmes entrepreneures du continent"><img width="100" height="70" class="entry-thumb" src="https://maroc-diplomatique.net/wp-content/uploads/2021/05/BAD-100x70.jpg"  srcset="https://maroc-diplomatique.net/wp-content/uploads/2021/05/BAD-100x70.jpg 100w, https://maroc-diplomatique.net/wp-content/uploads/2021/05/BAD-218x150.jpg 218w, https://maroc-diplomatique.net/wp-content/uploads/2021/05/BAD-534x380.jpg 534w" sizes="(max-width: 100px) 100vw, 100px"  alt="BAD" title="La BAD invite les facilitateurs d’affaires à soumettre des demandes de financement pour appuyer les femmes entrepreneures du continent" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://maroc-diplomatique.net/la-bad-invite-les-facilitateurs-daffaires-a-soumettre-des-demandes-de-financement-pour-appuyer-les-femmes-entrepreneures-du-continent/" rel="bookmark" title="La BAD invite les facilitateurs d’affaires à soumettre des demandes de financement pour appuyer les femmes entrepreneures du continent">La BAD invite les facilitateurs d’affaires à soumettre des demandes de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-14T16:38:53+00:00" >14 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://maroc-diplomatique.net/agadir-interpellation-dun-individu-pour-publication-dun-contenu-violent/" rel="bookmark" class="td-image-wrap" title="Agadir : interpellation d&#8217;un individu pour publication d’un contenu violent"><img width="100" height="70" class="entry-thumb" src="https://maroc-diplomatique.net/wp-content/uploads/2020/04/DGSN-100x70.jpeg"  srcset="https://maroc-diplomatique.net/wp-content/uploads/2020/04/DGSN-100x70.jpeg 100w, https://maroc-diplomatique.net/wp-content/uploads/2020/04/DGSN-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="DGSN" title="Agadir : interpellation d&#8217;un individu pour publication d’un contenu violent" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://maroc-diplomatique.net/agadir-interpellation-dun-individu-pour-publication-dun-contenu-violent/" rel="bookmark" title="Agadir : interpellation d&#8217;un individu pour publication d’un contenu violent">Agadir : interpellation d&#8217;un individu pour publication d’un contenu violent</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-14T16:21:51+00:00" >14 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://maroc-diplomatique.net/efforts-continus-pour-une-gestion-integree-des-soins/" rel="bookmark" class="td-image-wrap" title="Efforts continus pour une gestion intégrée des soins de santé en milieu carcéral en 2020"><img width="100" height="57" class="entry-thumb" src="https://maroc-diplomatique.net/wp-content/uploads/2019/11/DGAPR-e1572617475441.jpg"   alt="DGAPR" title="Efforts continus pour une gestion intégrée des soins de santé en milieu carcéral en 2020" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://maroc-diplomatique.net/efforts-continus-pour-une-gestion-integree-des-soins/" rel="bookmark" title="Efforts continus pour une gestion intégrée des soins de santé en milieu carcéral en 2020">Efforts continus pour une gestion intégrée des soins de santé en...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-14T14:32:45+00:00" >14 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://maroc-diplomatique.net/mitc-et-le-cluster-solaire-cooperent-en-faveur-de-lentreprenariat-vert/" rel="bookmark" class="td-image-wrap" title="MITC et le Cluster solaire coopèrent en faveur de l&#8217;entreprenariat vert"><img width="100" height="70" class="entry-thumb" src="https://maroc-diplomatique.net/wp-content/uploads/2021/05/MITC-100x70.jpg"  srcset="https://maroc-diplomatique.net/wp-content/uploads/2021/05/MITC-100x70.jpg 100w, https://maroc-diplomatique.net/wp-content/uploads/2021/05/MITC-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="MITC" title="MITC et le Cluster solaire coopèrent en faveur de l&#8217;entreprenariat vert" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://maroc-diplomatique.net/mitc-et-le-cluster-solaire-cooperent-en-faveur-de-lentreprenariat-vert/" rel="bookmark" title="MITC et le Cluster solaire coopèrent en faveur de l&#8217;entreprenariat vert">MITC et le Cluster solaire coopèrent en faveur de l&#8217;entreprenariat vert</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-14T14:13:35+00:00" >14 mai 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_mc4wp_form_widget"><h4 class="block-title"><span>Newsletter</span></h4><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-16714" method="post" data-id="16714" data-name="Newsletter" ><div class="mc4wp-form-fields"><strong><label style="font-size: 16pt; color:#000; "><i>Abonnez-vous à notre newsletter DiploNews</i></label></strong>

<input style="width: 350px; height: 30px; margin-top:20px; margin-bottom:20px" name="EMAIL" required="" type="email" placeholder="E-mail" />


<input style="background-color: #af9f41; color: #fff; height: 40px; " type="submit" value="Abonnez-vous" /></div><label style="display: none !important;">Laissez ce champ vide si vous êtes humain : <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1621007637" /><input type="hidden" name="_mc4wp_form_id" value="16714" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></aside><aside class="td_block_template_1 widget maroc-widget"><a data-bid="1" href="https://maroc-diplomatique.net/linkout/224718"><img loading="lazy" src="https://maroc-diplomatique.net/wp-content/uploads/2021/04/300x600-VF.jpg" alt=""  class="no-lazyload" width="300" height="600"  style=" max-width: 100%; height: auto;" /></a></aside><div class="td_block_wrap td_block_21 td_block_widget tdi_4_901 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_4_901" ><script>var block_tdi_4_901 = new tdBlock();
block_tdi_4_901.id = "tdi_4_901";
block_tdi_4_901.atts = '{"custom_title":"Entretiens ","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2243","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_4_901","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_4_901","tdc_css_class_style":"tdi_4_901_rand_style"}';
block_tdi_4_901.td_column_number = "1";
block_tdi_4_901.block_type = "td_block_21";
block_tdi_4_901.post_count = "4";
block_tdi_4_901.found_posts = "127";
block_tdi_4_901.header_color = "#";
block_tdi_4_901.ajax_pagination_infinite_stop = "";
block_tdi_4_901.max_num_pages = "32";
tdBlocksArray.push(block_tdi_4_901);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Entretiens </span></h4></div><div id=tdi_4_901 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://maroc-diplomatique.net/perspectives-economiques-post-covid-la-relance-dependra-du-prochain-gouvernement/" rel="bookmark" class="td-image-wrap" title="Perspectives économiques post-covid : la relance dépendra du prochain gouvernement"><img width="150" height="150" class="entry-thumb" src="https://maroc-diplomatique.net/wp-content/uploads/2020/11/Youssef-Guerraoui-Filali-150x150.jpg"  srcset="https://maroc-diplomatique.net/wp-content/uploads/2020/11/Youssef-Guerraoui-Filali-150x150.jpg 150w, https://maroc-diplomatique.net/wp-content/uploads/2020/11/Youssef-Guerraoui-Filali-298x300.jpg 298w, https://maroc-diplomatique.net/wp-content/uploads/2020/11/Youssef-Guerraoui-Filali-696x702.jpg 696w, https://maroc-diplomatique.net/wp-content/uploads/2020/11/Youssef-Guerraoui-Filali-417x420.jpg 417w, https://maroc-diplomatique.net/wp-content/uploads/2020/11/Youssef-Guerraoui-Filali.jpg 850w" sizes="(max-width: 150px) 100vw, 150px"  alt="PLF 2021" title="Perspectives économiques post-covid : la relance dépendra du prochain gouvernement" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://maroc-diplomatique.net/perspectives-economiques-post-covid-la-relance-dependra-du-prochain-gouvernement/" rel="bookmark" title="Perspectives économiques post-covid : la relance dépendra du prochain gouvernement">Perspectives économiques post-covid : la relance dépendra du prochain gouvernement</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://maroc-diplomatique.net/author/noura-mzaghrani/">Noura Mzaghrani</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-10T16:44:18+00:00" >10 mai 2021</time></span>                                    </div>

                <div class="td-excerpt">
                    Les mesures d’urgence sanitaire pour contrer la propagation de la pandémie de la Covid-19 et ses variants ont eu un impact sans précédent sur...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://maroc-diplomatique.net/entretien-avec-mohammed-kenbib/" rel="bookmark" class="td-image-wrap" title="Entretien avec Mohammed Kenbib, historien « Dar Tarikh El Maghrib », la mémoire vivante du passé réinventé et du futur planifié"><img width="150" height="150" class="entry-thumb" src="https://maroc-diplomatique.net/wp-content/uploads/2021/05/Mohammed-Kenbib-150x150.jpg"   alt="Mohammed Kenbib" title="Entretien avec Mohammed Kenbib, historien « Dar Tarikh El Maghrib », la mémoire vivante du passé réinventé et du futur planifié" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://maroc-diplomatique.net/entretien-avec-mohammed-kenbib/" rel="bookmark" title="Entretien avec Mohammed Kenbib, historien « Dar Tarikh El Maghrib », la mémoire vivante du passé réinventé et du futur planifié">Entretien avec Mohammed Kenbib, historien « Dar Tarikh El Maghrib », la mémoire vivante...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://maroc-diplomatique.net/author/hassan-alaoui/">Hassan Alaoui</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-06T13:35:42+00:00" >6 mai 2021</time></span>                                    </div>

                <div class="td-excerpt">
                    Mohammed Kenbib est Professeur émérite de l’Université Mohammed V à Rabat. Docteur d’Etat de l’Université Paris I Panthéon - Sorbonne, il a été Professeur -...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://maroc-diplomatique.net/entretien-avec-mme-fawzia-talout/" rel="bookmark" class="td-image-wrap" title="Entretien avec Mme Fawzia Talout Meknassi : Cœur battant pour la promotion de la femme, ses droits et son combat"><img width="150" height="150" class="entry-thumb" src="https://maroc-diplomatique.net/wp-content/uploads/2021/04/femme-150x150.jpg"   alt="femme" title="Entretien avec Mme Fawzia Talout Meknassi : Cœur battant pour la promotion de la femme, ses droits et son combat" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://maroc-diplomatique.net/entretien-avec-mme-fawzia-talout/" rel="bookmark" title="Entretien avec Mme Fawzia Talout Meknassi : Cœur battant pour la promotion de la femme, ses droits et son combat">Entretien avec Mme Fawzia Talout Meknassi : Cœur battant pour la promotion de la...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://maroc-diplomatique.net/author/alaoui/">Hassan ALAOUI</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-22T16:32:49+00:00" >22 avril 2021</time></span>                                    </div>

                <div class="td-excerpt">
                    Hassan Alaoui

Actrice majeure depuis un peu plus de trente ans maintenant, mobilisée sur le champ d’action de la défense des droits et de la...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://maroc-diplomatique.net/mohammed-kenbib-ou-la-memoire-vivante-du-passe/" rel="bookmark" class="td-image-wrap" title="Mohammed Kenbib ou la mémoire vivante du passé"><img width="150" height="150" class="entry-thumb" src="https://maroc-diplomatique.net/wp-content/uploads/2021/03/Image-Mohammed-Kenbib-150x150.jpg"   alt="Kenbib" title="Mohammed Kenbib ou la mémoire vivante du passé" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://maroc-diplomatique.net/mohammed-kenbib-ou-la-memoire-vivante-du-passe/" rel="bookmark" title="Mohammed Kenbib ou la mémoire vivante du passé">Mohammed Kenbib ou la mémoire vivante du passé</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://maroc-diplomatique.net/author/alaoui/">Hassan ALAOUI</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-02T17:27:28+00:00" >2 mars 2021</time></span>                                    </div>

                <div class="td-excerpt">
                    Par Hassan Alaoui

Mohammed Kenbib est Professeur émérite de l’Université Mohammed V, à Rabat. Docteur d’Etat de l’Université Paris I Panthéon – Sorbonne, il a...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_slide td_block_widget tdi_5_099 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_099" >
<style>
/* custom css */
.tdi_5_099 .td-slide-meta{
                    max-width: calc(100% + 44px);
                }.tdi_5_099 .entry-thumb{
				    background-position: center 50%;
				}.tdi_5_099 .slide-meta-cat{
					display: inline-block;
				}.tdi_5_099 .td-post-author-name{
					display: inline-block;
				}.tdi_5_099 .td-post-date,
				.tdi_5_099 .td-post-author-name span{
					display: inline-block;
				}.tdi_5_099 .td-post-comments{
					display: inline-block;
				}.tdi_5_099 .td-slide-nav{
				    font-size: 55px;
				}.tdi_5_099 .td-theme-slider:hover .entry-thumb:before{
                    opacity: 0;
                }@media (max-width: 767px) {
                    .tdi_5_099 .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
</style><script>var block_tdi_5_099 = new tdBlock();
block_tdi_5_099.id = "tdi_5_099";
block_tdi_5_099.atts = '{"custom_title":"Automobile","custom_url":"https:\/\/maroc-diplomatique.net\/cat%C3%A9gorie\/automobile\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","autoplay":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"15527","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","image_size":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","mix_type":"","mix_type_h":"","title_color":"#","cat_bg":"#","cat_txt":"#","cat_bg_hover":"#","cat_txt_hover":"#","author_txt":"#","author_txt_hover":"#","date_txt":"#","comm_txt":"#","review_stars":"#","nav_icons_color":"#","class":"td_block_widget tdi_5_099","separator":"","show_modified_date":"","content_width":"","image_alignment":"50","image_height":"","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","mix_color":"","fe_brightness":"1","fe_contrast":"1","fe_saturate":"1","mix_color_h":"","fe_brightness_h":"1","fe_contrast_h":"1","fe_saturate_h":"1","color_overlay":"","color_overlay_h":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"tdi_5_099","tdc_css_class_style":"tdi_5_099_rand_style"}';
block_tdi_5_099.td_column_number = "1";
block_tdi_5_099.block_type = "td_block_slide";
block_tdi_5_099.post_count = "5";
block_tdi_5_099.found_posts = "382";
block_tdi_5_099.header_color = "#";
block_tdi_5_099.ajax_pagination_infinite_stop = "";
block_tdi_5_099.max_num_pages = "77";
tdBlocksArray.push(block_tdi_5_099);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://maroc-diplomatique.net/cat%C3%A9gorie/automobile/" class="td-pulldown-size">Automobile</a></h4></div><div id=tdi_5_099 class="td_block_inner"><div id="tdi_6_51e" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="tdi_6_51e_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://maroc-diplomatique.net/dieselgate-premiere-condamnation-de-volkswagen-en-france/" rel="bookmark" class="td-image-wrap" title="Dieselgate: première condamnation de Volkswagen en France"><span class="entry-thumb td-thumb-css " style="background-image: url(https://maroc-diplomatique.net/wp-content/uploads/2021/05/Volkswagen-324x400.jpg)" ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://maroc-diplomatique.net/catégorie/a-la-une/">A LA UNE</a></span><h3 class="entry-title td-module-title"><a href="https://maroc-diplomatique.net/dieselgate-premiere-condamnation-de-volkswagen-en-france/" rel="bookmark" title="Dieselgate: première condamnation de Volkswagen en France">Dieselgate: première condamnation de Volkswagen en France</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://maroc-diplomatique.net/author/maroc-diplomatique-map/">Maroc diplomatique</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-07T15:41:46+00:00" >7 mai 2021</time></span></div></div></div><div id="tdi_6_51e_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://maroc-diplomatique.net/general-motors-sattend-a-realiser-ses-previsions/" rel="bookmark" class="td-image-wrap" title="General Motors s&#8217;attend à réaliser ses prévisions de bénéfices annuels malgré la pénurie des semi-conducteurs"><span class="entry-thumb td-thumb-css " style="background-image: url(https://maroc-diplomatique.net/wp-content/uploads/2021/05/General-Motors-324x400.jpg)" ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://maroc-diplomatique.net/catégorie/a-la-une/">A LA UNE</a></span><h3 class="entry-title td-module-title"><a href="https://maroc-diplomatique.net/general-motors-sattend-a-realiser-ses-previsions/" rel="bookmark" title="General Motors s&#8217;attend à réaliser ses prévisions de bénéfices annuels malgré la pénurie des semi-conducteurs">General Motors s&#8217;attend à réaliser ses prévisions de bénéfices annuels malgré la pénurie des semi-conducteurs</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://maroc-diplomatique.net/author/maroc-diplomatique-map/">Maroc diplomatique</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-06T11:24:59+00:00" >6 mai 2021</time></span></div></div></div><div id="tdi_6_51e_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://maroc-diplomatique.net/automobile-les-exportations-grimpent-de-pres-de-39-au-t1-2021/" rel="bookmark" class="td-image-wrap" title="Automobile: Les exportations grimpent de près de 39% au T1-2021"><span class="entry-thumb td-thumb-css " style="background-image: url(https://maroc-diplomatique.net/wp-content/uploads/2021/05/automobile-324x400.jpg)" ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://maroc-diplomatique.net/catégorie/a-la-une/">A LA UNE</a></span><h3 class="entry-title td-module-title"><a href="https://maroc-diplomatique.net/automobile-les-exportations-grimpent-de-pres-de-39-au-t1-2021/" rel="bookmark" title="Automobile: Les exportations grimpent de près de 39% au T1-2021">Automobile: Les exportations grimpent de près de 39% au T1-2021</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://maroc-diplomatique.net/author/maroc-diplomatique-map/">Maroc diplomatique</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-04T11:27:26+00:00" >4 mai 2021</time></span></div></div></div><div id="tdi_6_51e_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://maroc-diplomatique.net/le-nouveau-kia-sorento-arrive-au-maroc/" rel="bookmark" class="td-image-wrap" title="Le nouveau Kia Sorento arrive au Maroc"><span class="entry-thumb td-thumb-css " style="background-image: url(https://maroc-diplomatique.net/wp-content/uploads/2021/04/Kia-Sorento-324x400.jpg)" ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://maroc-diplomatique.net/catégorie/a-la-une/">A LA UNE</a></span><h3 class="entry-title td-module-title"><a href="https://maroc-diplomatique.net/le-nouveau-kia-sorento-arrive-au-maroc/" rel="bookmark" title="Le nouveau Kia Sorento arrive au Maroc">Le nouveau Kia Sorento arrive au Maroc</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://maroc-diplomatique.net/author/maroc-diplomatique-map/">Maroc diplomatique</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-27T16:27:55+00:00" >27 avril 2021</time></span></div></div></div><div id="tdi_6_51e_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://maroc-diplomatique.net/automobile-2021-demarre-sous-de-bons-auspices/" rel="bookmark" class="td-image-wrap" title="Automobile: 2021 démarre sous de bons auspices"><span class="entry-thumb td-thumb-css " style="background-image: url(https://maroc-diplomatique.net/wp-content/uploads/2021/04/automobile-1-324x400.jpg)" ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://maroc-diplomatique.net/catégorie/a-la-une/">A LA UNE</a></span><h3 class="entry-title td-module-title"><a href="https://maroc-diplomatique.net/automobile-2021-demarre-sous-de-bons-auspices/" rel="bookmark" title="Automobile: 2021 démarre sous de bons auspices">Automobile: 2021 démarre sous de bons auspices</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://maroc-diplomatique.net/author/maroc-diplomatique-map/">Maroc diplomatique</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-20T14:36:53+00:00" >20 avril 2021</time></span></div></div></div></div><i class = "td-slide-nav td-icon-left prevButton"></i><i class = "td-slide-nav td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><div class="td_block_wrap td_block_21 td_block_widget tdi_7_9d5 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_7_9d5" ><script>var block_tdi_7_9d5 = new tdBlock();
block_tdi_7_9d5.id = "tdi_7_9d5";
block_tdi_7_9d5.atts = '{"custom_title":"Portraits ","custom_url":"https:\/\/maroc-diplomatique.net\/cat%C3%A9gorie\/portraits\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"10","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_7_9d5","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_7_9d5","tdc_css_class_style":"tdi_7_9d5_rand_style"}';
block_tdi_7_9d5.td_column_number = "1";
block_tdi_7_9d5.block_type = "td_block_21";
block_tdi_7_9d5.post_count = "3";
block_tdi_7_9d5.found_posts = "61";
block_tdi_7_9d5.header_color = "#";
block_tdi_7_9d5.ajax_pagination_infinite_stop = "";
block_tdi_7_9d5.max_num_pages = "21";
tdBlocksArray.push(block_tdi_7_9d5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://maroc-diplomatique.net/cat%C3%A9gorie/portraits/" class="td-pulldown-size">Portraits </a></h4></div><div id=tdi_7_9d5 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://maroc-diplomatique.net/abdelhadi-tazi-ou-quand-le-temps-sauvegarde-la-trace-des-grands-hommes/" rel="bookmark" class="td-image-wrap" title="Abdelhadi Tazi ou quand le temps sauvegarde la trace des Grands hommes"><img width="150" height="150" class="entry-thumb" src="https://maroc-diplomatique.net/wp-content/uploads/2021/03/131982146_3504554292946443_7784191409038587638_o-150x150.jpg"   alt="" title="Abdelhadi Tazi ou quand le temps sauvegarde la trace des Grands hommes" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://maroc-diplomatique.net/abdelhadi-tazi-ou-quand-le-temps-sauvegarde-la-trace-des-grands-hommes/" rel="bookmark" title="Abdelhadi Tazi ou quand le temps sauvegarde la trace des Grands hommes">Abdelhadi Tazi ou quand le temps sauvegarde la trace des Grands hommes</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://maroc-diplomatique.net/author/mekkaoui-souad/">Souad Mekkaoui</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-05T14:40:46+00:00" >5 mars 2021</time></span>                                    </div>

                <div class="td-excerpt">
                    Rendre hommage à un grand homme de la trempe de feu Abdelhadi Tazi n’est pas chose aisée puisqu’il faudrait plusieurs volumes pour raconter un...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://maroc-diplomatique.net/sayyida-al-horra-la-sultane-guerriere/" rel="bookmark" class="td-image-wrap" title="Sayyida al-Horra, la sultane-guerrière"><img width="150" height="150" class="entry-thumb" src="https://maroc-diplomatique.net/wp-content/uploads/2021/02/ottoman-150x150.jpg"   alt="" title="Sayyida al-Horra, la sultane-guerrière" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://maroc-diplomatique.net/sayyida-al-horra-la-sultane-guerriere/" rel="bookmark" title="Sayyida al-Horra, la sultane-guerrière">Sayyida al-Horra, la sultane-guerrière</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://maroc-diplomatique.net/author/maroc-diplomatique/">Maroc diplomatique</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-26T14:53:05+00:00" >26 février 2021</time></span>                                    </div>

                <div class="td-excerpt">
                    Par Anissa Bellefqih 

Dans le firmament de son Histoire, le Maroc a eu au XVIe siècle une étoile du Nord qui fascine par son...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://maroc-diplomatique.net/othmane-dilami-le-temps-de-limage-et-de-la-photographie/" rel="bookmark" class="td-image-wrap" title="Othmane Dilami, le temps de l’image et de la photographie"><img width="150" height="150" class="entry-thumb" src="https://maroc-diplomatique.net/wp-content/uploads/2021/02/Othmane-Dilami-150x150.jpg"   alt="Othmane Dilami" title="Othmane Dilami, le temps de l’image et de la photographie" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://maroc-diplomatique.net/othmane-dilami-le-temps-de-limage-et-de-la-photographie/" rel="bookmark" title="Othmane Dilami, le temps de l’image et de la photographie">Othmane Dilami, le temps de l’image et de la photographie</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://maroc-diplomatique.net/author/maroc-diplomatique-map/">Maroc diplomatique</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-11T16:43:35+00:00" >11 février 2021</time></span>                                    </div>

                <div class="td-excerpt">
                    Par Hassan Alaoui

Il est parti un jour de l’année 2016, fauché par le cruel sort dans un pays lointain connu pour sa multitude. Ses...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="td_block_template_1 widget maroc-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-2319107709776886" 
data-ad-slot="2448710426"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_8_369 td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Suivez-nous</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">123,744</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Marocdiplomatique2015"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">3,598</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/marocdiplomatique#"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,376</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/mrcdiplomatique"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">741</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCoq-EFzaLHw8T1kIN6xuNwg"  target="_blank" >Subscribe</a></span></div></div></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-74095566-1']);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://maroc-diplomatique.net/"><img src="https://maroc-diplomatique.net/wp-content/uploads/2020/01/LOGO-MAROC-DIPLOMATIQUE-280-x96-1.png" alt="maroc diplomatique" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>Adresse : 7B, BD Moulay Youssef , Résidence Cerna Trava, 6e étage, Casablanca <br>
E-mail : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ed8e8283998c8e99ad808c9f828ec089849d8182808c99849c9888c384838b82">[email&#160;protected]</a> <br>
Tél : 05 22 20 69 19/ 05 22 20 98 68 <br>



</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Marocdiplomatique2015" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/marocdiplomatique/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/maroc-diplomatique-5ab2a511a/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#75161a1b01141601351814071a1658111c05191a1814011c0400105b1c1b131a" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mrcdiplomatique" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCoq-EFzaLHw8T1kIN6xuNwg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->


<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>En poursuivant votre navigation, vous acceptez l'utilisation de cookies afin de réaliser des statistiques d'audiences et vous proposer des services, contenus ou publicités adaptés selon vos centres d'intérêts.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">OK</a> <a href='https://maroc-diplomatique.net' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >En savoir plus</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Fermer</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Afficher plus" tabindex="0" role="button" data-readmore-text="Afficher plus" data-readless-text="Afficher moins"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Toujours activé</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">Enregistrer & accepter</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 609e9d15b2a72
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/maroc-diplomatique.net\/efforts-continus-pour-une-gestion-integree-des-soins\/":228587};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/efforts-continus-pour-une-gestion-integree-des-soins/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<img style="float: right; display: none" class="loading" src="https://maroc-diplomatique.net/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>					<script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
				<script>
		( function () {
			var currentScript = document.currentScript;

			// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
			function jetpack_sharing_pocket_init() {
				var script = document.createElement( 'script' );
				var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
				script.setAttribute( 'async', true );
				script.setAttribute( 'src', 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
				prev.parentNode.insertBefore( script, prev );
			}

			if ( document.readyState === 'loading' ) {
				document.addEventListener( 'DOMContentLoaded', jetpack_sharing_pocket_init );
			} else {
				jetpack_sharing_pocket_init();
			}
			document.body.addEventListener( 'is.post-load', jetpack_sharing_pocket_init );
		} )();
		</script>
		<script type='text/javascript' src='https://maroc-diplomatique.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://maroc-diplomatique.net/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://maroc-diplomatique.net/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://maroc-diplomatique.net/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://maroc-diplomatique.net/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://maroc-diplomatique.net/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://maroc-diplomatique.net/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/maroc-diplomatique.net\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/maroc-diplomatique.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"maroc-layer","placements":["popup-and-layer-ads","popup-sondage","popupcovid"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.1' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"maroc-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.0' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-includes/js/comment-reply.min.js?ver=5.5.5' id='comment-reply-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/maroc-diplomatique.net\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.21.0' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clics"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1.21.0' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-includes/js/wp-embed.min.js?ver=5.5.5' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.5' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' defer src='https://maroc-diplomatique.net/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.4' id='mc4wp-forms-api-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.4' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-telegram' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-telegram' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
					return false;
				}
			} );
</script>
<div class="maroc-body" id="maroc-1702764976"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/100631/tag"></script>

</div><script>window.advads_has_ads = [["225365","ad",null],["143166","ad",null],["158172","ad",null],["224715","ad",null],["224718","ad",null],["124781","ad",null],["158552","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script>
<!-- JS generated by theme -->

<script>
    

jQuery(document).ready(function() {
    jQuery("#tdi_6_51e").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#tdi_6_51e .prevButton"),
        navNextSelector: jQuery("#tdi_6_51e .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    
</script>

<script src='https://stats.wp.com/e-202119.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'102104925',post:'228587',tz:'1',srv:'maroc-diplomatique.net'} ]);
	_stq.push([ 'clickTrackerInit', '102104925', '228587' ]);
</script>
<script type="text/javascript">var advads_tracking_ads = {"1":[225365,143166,158172,224715,224718,124781,158552]};var advads_tracking_urls = {"1":"https:\/\/maroc-diplomatique.net\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":"UA-74095566-1"};var advads_tracking_methods = {"1":"ga"};var advads_tracking_parallel = {"1":true};var advads_tracking_linkbases = {"1":"https:\/\/maroc-diplomatique.net\/linkout\/"};var advads_gatracking_allads = {"1":{"225365":{"title":"CR\u00c9DIT AGRICOLE Tasbiq FDA","target":"https:\/\/www.creditagricole.ma\/fr\/tasbiq-fda"},"224722":{"title":"Toomore Billeboard","target":"https:\/\/www.toomore.ma\/"},"224720":{"title":"Cr\u00e9dit Agricole Sakan Qaraoui","target":"https:\/\/www.creditagricole.ma\/fr\/sakan-qaraoui"},"224718":{"title":"Cr\u00e9dit Agricole  Sakan Qaraoui","target":"https:\/\/www.creditagricole.ma\/fr\/sakan-qaraoui"},"224715":{"title":"Toomore pave","target":"https:\/\/www.toomore.ma\/"},"223363":{"title":"2M Ramadan - 2021","target":false},"219644":{"title":"body cam","target":false},"219641":{"title":"header cam","target":false},"219558":{"title":"Campagne Hssab-E- Cr\u00e9dit Agricole du Maroc","target":"https:\/\/www.creditagricole.ma\/fr\/hssab-e"},"216879":{"title":"ENTREPRENDRE EXPO","target":"https:\/\/entreprendreexpo.com\/"},"184905":{"title":"Num\u00e9ro 53 Mega banni\u00e8re","target":"https:\/\/maroc-diplomatique.net\/num53"},"177357":{"title":"adsense  billboard","target":false},"176758":{"title":"infeed adsense","target":false},"175965":{"title":"adsense grand angle","target":false},"158552":{"title":"teads","target":false},"158183":{"title":"google billboard","target":false},"158172":{"title":"Google correspondant","target":false},"143166":{"title":"google Inarticle","target":false},"143160":{"title":"google responsice","target":false},"124781":{"title":"adsense Ad google","target":false}}};var advads_gatracking_anonym = true;</script><script type="text/javascript">
				if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":228587,"postSlug":"efforts-continus-pour-une-gestion-integree-des-soins","cats":"a-la-une,societe-societe"};
                			</script>
</body>
</html>