<!DOCTYPE html>
<html lang="fr-FR" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<title>L’Égypte, nouveau membre de la Nouvelle Banque de développement des BRICS</title>

<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://maroc-diplomatique.net/wp-content/uploads/2019/09/logo.png'>
<link rel='preload' as='image' href='https://maroc-diplomatique.net/wp-content/uploads/2021/09/BRICS-780x470.jpg'>
<link rel='preload' as='font' href='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="SyVjpPHbn3TA1DA1TXcxMrsDtMt-R9EJuscwn8eGiQk" />

<!-- This site is optimized with the Yoast SEO Premium plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La Nouvelle Banque de développement (NBD) des BRICS a annoncé mercredi qu&#039;elle allait accueillir l’Égypte en tant que nouveau membre, a rapporté"/>
<link rel="canonical" href="https://maroc-diplomatique.net/legypte-nouveau-membre-de-la-nouvelle-banque-de-developpement-des-brics/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L’Égypte, nouveau membre de la Nouvelle Banque de développement des BRICS" />
<meta property="og:description" content="La Nouvelle Banque de développement (NBD) des BRICS a annoncé mercredi qu&#039;elle allait accueillir l’Égypte en tant que nouveau membre, a rapporté" />
<meta property="og:url" content="https://maroc-diplomatique.net/legypte-nouveau-membre-de-la-nouvelle-banque-de-developpement-des-brics/" />
<meta property="og:site_name" content="Maroc Diplomatique" />
<meta property="article:publisher" content="https://www.facebook.com/Marocdiplomatique2015/" />
<meta property="article:tag" content="BRICS" />
<meta property="article:tag" content="investissement" />
<meta property="article:tag" content="L’Égypte" />
<meta property="article:tag" content="Marcos Troyjo" />
<meta property="article:tag" content="NBD" />
<meta property="article:section" content="A LA UNE" />
<meta property="article:published_time" content="2021-12-29T15:51:05+01:00" />
<meta property="article:modified_time" content="2021-12-29T15:51:37+01:00" />
<meta property="og:updated_time" content="2021-12-29T15:51:37+01:00" />
<meta property="og:image" content="https://maroc-diplomatique.net/wp-content/uploads/2021/09/BRICS-e1630581453165.jpg" />
<meta property="og:image:secure_url" content="https://maroc-diplomatique.net/wp-content/uploads/2021/09/BRICS-e1630581453165.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="563" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La Nouvelle Banque de développement (NBD) des BRICS a annoncé mercredi qu&#039;elle allait accueillir l’Égypte en tant que nouveau membre, a rapporté" />
<meta name="twitter:title" content="L’Égypte, nouveau membre de la Nouvelle Banque de développement des BRICS" />
<meta name="twitter:site" content="@mrcdiplomatique" />
<meta name="twitter:image" content="https://maroc-diplomatique.net/wp-content/uploads/2021/09/BRICS-e1630581453165.jpg" />
<meta name="twitter:creator" content="@mrcdiplomatique" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://maroc-diplomatique.net/#organization","name":"Maroc Diplomatique","url":"https://maroc-diplomatique.net/","sameAs":["https://www.facebook.com/Marocdiplomatique2015/","https://www.instagram.com/marocdiplomatique/","https://www.linkedin.com/in/maroc-diplomatique-5ab2a511a/","https://www.youtube.com/channel/UCoq-EFzaLHw8T1kIN6xuNwg","https://twitter.com/mrcdiplomatique"],"logo":{"@type":"ImageObject","@id":"https://maroc-diplomatique.net/#logo","url":"https://maroc-diplomatique.net/wp-content/uploads/2018/10/Logo.jpg","width":200,"height":77,"caption":"Maroc Diplomatique"},"image":{"@id":"https://maroc-diplomatique.net/#logo"}},{"@type":"WebSite","@id":"https://maroc-diplomatique.net/#website","url":"https://maroc-diplomatique.net/","name":"Maroc Diplomatique","publisher":{"@id":"https://maroc-diplomatique.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://maroc-diplomatique.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://maroc-diplomatique.net/legypte-nouveau-membre-de-la-nouvelle-banque-de-developpement-des-brics/#webpage","url":"https://maroc-diplomatique.net/legypte-nouveau-membre-de-la-nouvelle-banque-de-developpement-des-brics/","inLanguage":"fr-FR","name":"L\u2019\u00c9gypte, nouveau membre de la Nouvelle Banque de d\u00e9veloppement des BRICS","isPartOf":{"@id":"https://maroc-diplomatique.net/#website"},"image":{"@type":"ImageObject","@id":"https://maroc-diplomatique.net/legypte-nouveau-membre-de-la-nouvelle-banque-de-developpement-des-brics/#primaryimage","url":"https://maroc-diplomatique.net/wp-content/uploads/2021/09/BRICS-e1630581453165.jpg","width":750,"height":563,"caption":"BRICS"},"primaryImageOfPage":{"@id":"https://maroc-diplomatique.net/legypte-nouveau-membre-de-la-nouvelle-banque-de-developpement-des-brics/#primaryimage"},"datePublished":"2021-12-29T15:51:05+01:00","dateModified":"2021-12-29T15:51:37+01:00","description":"La Nouvelle Banque de d\u00e9veloppement (NBD) des BRICS a annonc\u00e9 mercredi qu'elle allait accueillir l\u2019\u00c9gypte en tant que nouveau membre, a rapport\u00e9"},{"@type":"Article","@id":"https://maroc-diplomatique.net/legypte-nouveau-membre-de-la-nouvelle-banque-de-developpement-des-brics/#article","isPartOf":{"@id":"https://maroc-diplomatique.net/legypte-nouveau-membre-de-la-nouvelle-banque-de-developpement-des-brics/#webpage"},"author":{"@id":"https://maroc-diplomatique.net/author/maroc-diplomatique-map/#author"},"headline":"L\u2019\u00c9gypte, nouveau membre de la Nouvelle Banque de d\u00e9veloppement des BRICS","datePublished":"2021-12-29T15:51:05+01:00","dateModified":"2021-12-29T15:51:37+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://maroc-diplomatique.net/legypte-nouveau-membre-de-la-nouvelle-banque-de-developpement-des-brics/#webpage"},"publisher":{"@id":"https://maroc-diplomatique.net/#organization"},"image":{"@id":"https://maroc-diplomatique.net/legypte-nouveau-membre-de-la-nouvelle-banque-de-developpement-des-brics/#primaryimage"},"keywords":"BRICS,investissement,L\u2019\u00c9gypte,Marcos Troyjo,NBD","articleSection":"A LA UNE,Economie"},{"@type":["Person"],"@id":"https://maroc-diplomatique.net/author/maroc-diplomatique-map/#author","name":"Maroc diplomatique","image":{"@type":"ImageObject","@id":"https://maroc-diplomatique.net/#authorlogo","url":"https://secure.gravatar.com/avatar/d1b517e3b982fd9915229f47cf2a65d6?s=96&d=mm&r=g","caption":"Maroc diplomatique"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Maroc Diplomatique &raquo; Flux" href="https://maroc-diplomatique.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Maroc Diplomatique &raquo; Flux des commentaires" href="https://maroc-diplomatique.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Maroc Diplomatique &raquo; L’Égypte, nouveau membre de la Nouvelle Banque de développement des BRICS Flux des commentaires" href="https://maroc-diplomatique.net/legypte-nouveau-membre-de-la-nouvelle-banque-de-developpement-des-brics/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/maroc-diplomatique.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- maroc-diplomatique.net is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="maroc-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mediaelement-css'  href='https://maroc-diplomatique.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://maroc-diplomatique.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://maroc-diplomatique.net/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://maroc-diplomatique.net/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://maroc-diplomatique.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://maroc-diplomatique.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://maroc-diplomatique.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://maroc-diplomatique.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://maroc-diplomatique.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #d7d483;
}

</style>
<link rel='stylesheet' id='tie-css-base-css'  href='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/css/base.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/css/style.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/ilightbox/smooth-skin/skin.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/css/single.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/css/print.css?ver=5.4.10' type='text/css' media='print' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/css/plugins/taqyeem.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-style-custom-css'  href='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/custom-css/style-custom.css?ver=55647' type='text/css' media='all' />
<style id='tie-css-style-custom-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='https://maroc-diplomatique.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://maroc-diplomatique.net/wp-content/plugins/jetpack/css/jetpack.css?ver=10.4' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210930' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.7' id='unslider-js-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.7' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.7' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#7c7c7c","show_once_yn":"1","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/maroc-diplomatique.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.6' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/wp-google-analytics/wp-google-analytics.js?ver=0.0.3' id='wp-google-analytics-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.30.5' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.15.0' id='advanced_ads_pro/visitor_conditions-js'></script>
<link rel="https://api.w.org/" href="https://maroc-diplomatique.net/wp-json/" /><link rel="alternate" type="application/json" href="https://maroc-diplomatique.net/wp-json/wp/v2/posts/257002" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://maroc-diplomatique.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://maroc-diplomatique.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.4" />
<link rel='shortlink' href='https://wp.me/p6Uq9D-14Rc' />
<link rel="alternate" type="application/json+oembed" href="https://maroc-diplomatique.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmaroc-diplomatique.net%2Flegypte-nouveau-membre-de-la-nouvelle-banque-de-developpement-des-brics%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://maroc-diplomatique.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmaroc-diplomatique.net%2Flegypte-nouveau-membre-de-la-nouvelle-banque-de-developpement-des-brics%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"lRW/s1DlQy20Y8", domain:"maroc-diplomatique.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=lRW/s1DlQy20Y8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://maroc-diplomatique.net/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="maroc-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#006633" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://maroc-diplomatique.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '64f83786-9588-475f-bdae-0eeb9f545d87';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Maroc diplomatique";
oneSignal_options['welcomeNotification']['message'] = "Merci de vous être abonné !";
oneSignal_options['welcomeNotification']['url'] = "maroc-diplomatique.net";
oneSignal_options['path'] = "https://maroc-diplomatique.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.081d2360-74df-41b0-afe2-959ef72fcc8c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Abonnez-vous et recevez nos infos en temps réel";
oneSignal_options['promptOptions']['acceptButtonText'] = "Accepter";
oneSignal_options['promptOptions']['cancelButtonText'] = "Refuser";
oneSignal_options['promptOptions']['siteName'] = "https://maroc-diplomatique.net";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Cliquez sur Autoriser";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Souscrivez aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes Abonnés aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci de vous être abonné !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes Abonnés aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez pas de notifications de nouveau';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérez les notifications de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S&#039;abonner';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Désabonner';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
		<script type="text/javascript">
			if ( typeof advadsGATracking === 'undefined' ) {
				window.advadsGATracking = {
					delayedAds: {},
					deferedAds: {}
				};
			}
		</script>
		<div style='display:none;'></div><link rel="icon" href="https://maroc-diplomatique.net/wp-content/uploads/2015/03/maroc-diplomatique-logo5-100x100.png" sizes="32x32" />
<link rel="icon" href="https://maroc-diplomatique.net/wp-content/uploads/2015/03/maroc-diplomatique-logo5-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://maroc-diplomatique.net/wp-content/uploads/2015/03/maroc-diplomatique-logo5-300x300.png" />
<meta name="msapplication-TileImage" content="https://maroc-diplomatique.net/wp-content/uploads/2015/03/maroc-diplomatique-logo5-300x300.png" />
</head>

<body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-257002 single-format-standard tie-no-js boxed-layout block-head-3 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_share_post_top hide_share_post_bottom hide_back_top_button aa-prefix-maroc-">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-default">
	
<nav id="top-nav"  class="has-breaking-components top-nav header-nav has-breaking-news" aria-label="Navigation secondaire">
	<div class="container">
		<div class="topbar-wrapper">

			
			<div class="tie-alignleft">
				
<div class="breaking">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">En continu</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="slideLeft">

		
							<li class="news-item">
								<a href="https://maroc-diplomatique.net/hausse-des-prix-des-huiles-de-table-le-conseil/">Hausse des prix des huiles de table: Le Conseil de la concurrence présente les facteurs explicatifs</a>
							</li>

							
							<li class="news-item">
								<a href="https://maroc-diplomatique.net/covid-19-la-dose-de-rappel/">Covid-19: La dose de rappel après quatre mois</a>
							</li>

							
							<li class="news-item">
								<a href="https://maroc-diplomatique.net/amman-le-renforcement-de-la-cooperation-bilaterale/">Amman: Le renforcement de la coopération bilatérale dans divers domaines au centre d&rsquo;entretiens maroco-jordaniens</a>
							</li>

							
							<li class="news-item">
								<a href="https://maroc-diplomatique.net/la-turquie-cherche-a-integrer-les-10-plus-grandes-economies-mondiales/">La Turquie cherche à intégrer les 10 plus grandes économies mondiales</a>
							</li>

							
							<li class="news-item">
								<a href="https://maroc-diplomatique.net/legypte-nouveau-membre-de-la-nouvelle-banque-de-developpement-des-brics/">L’Égypte, nouveau membre de la Nouvelle Banque de développement des BRICS</a>
							</li>

							
							<li class="news-item">
								<a href="https://maroc-diplomatique.net/covid-19-1-504-nouveaux-cas-plus-de-28-millions/">Covid-19: 1.504 nouveaux cas, plus de 2,8 millions de personnes ont reçu trois doses du vaccin</a>
							</li>

							
							<li class="news-item">
								<a href="https://maroc-diplomatique.net/koweit-le-nouveau-gouvernement-prete-serment/">Koweït: Le nouveau gouvernement prête serment</a>
							</li>

							
							<li class="news-item">
								<a href="https://maroc-diplomatique.net/covid-la-france-franchit-le-cap-des-200-000-nouveaux-cas-en-24-heures/">Covid: La France franchit le cap des 200.000 nouveaux cas en 24 heures</a>
							</li>

							
							<li class="news-item">
								<a href="https://maroc-diplomatique.net/singapour-destination-preferee-des-chinois-en-2021/">Singapour, destination préférée des Chinois en 2021</a>
							</li>

							
							<li class="news-item">
								<a href="https://maroc-diplomatique.net/un-extremiste-sactivant-a-sala-al-jadida-defere/">Un extrémiste s&rsquo;activant à Sala Al Jadida déféré devant le Parquet en charge des affaires de terrorisme</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components"> <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/marocdiplomatique/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCoq-EFzaLHw8T1kIN6xuNwg"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/in/maroc-diplomatique-5ab2a511a/"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">Linkedin</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="http://mrcdiplomatique"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/Marocdiplomatique2015/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon tie-icon-grid-4"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="Maroc Diplomatique" href="https://maroc-diplomatique.net/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://maroc-diplomatique.net/wp-content/uploads/2019/09/logo.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://maroc-diplomatique.net/wp-content/uploads/2019/09/logo.png" alt="Maroc Diplomatique" width="210" height="76" style="max-height:76px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Rechercher</span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div data-advadstrackid="256276" data-advadstrackbid="1" class="maroc-target" id="maroc-1544961241"><a href="https://www.almoutmir.ma/fr/nouvelles-technologies" rel="noopener" class="adv-link" target="_blank"><p><a href="https://maroc-diplomatique.net/?attachment_id=256277" rel="attachment wp-att-256277"><img loading="lazy" class="aligncenter wp-image-256277" src="https://maroc-diplomatique.net/wp-content/uploads/2021/12/Banniere-@tmar_L-728px-x-H-90px_vFR.jpg" alt="" width="650" height="80" srcset="https://maroc-diplomatique.net/wp-content/uploads/2021/12/Banniere-@tmar_L-728px-x-H-90px_vFR.jpg 728w, https://maroc-diplomatique.net/wp-content/uploads/2021/12/Banniere-@tmar_L-728px-x-H-90px_vFR-300x37.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" /></a></p>
</a></div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="Navigation principale">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-mainav" class="menu" role="menubar"><li id="menu-item-231510" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-231510 tie-current-menu mega-menu mega-cat " data-id="1" ><a href="https://maroc-diplomatique.net/catégorie/a-la-une/">Actualités</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-231511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231511 mega-menu mega-cat " data-id="9639" ><a href="https://maroc-diplomatique.net/catégorie/politique/">Politique</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li class="mega-all-link"><a href="https://maroc-diplomatique.net/catégorie/politique/" class="is-active is-loaded mega-sub-cat" data-id="9639">Tout</a></li>
<li class="mega-sub-cat-6"><a href="https://maroc-diplomatique.net/catégorie/politique/maroc/" class="mega-sub-cat"  data-id="6">Maroc</a></li>
<li class="mega-sub-cat-7"><a href="https://maroc-diplomatique.net/catégorie/politique/tour-dhorizons/" class="mega-sub-cat"  data-id="7">Monde</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-231532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-231532 mega-menu mega-cat " data-id="137975" ><a href="https://maroc-diplomatique.net/catégorie/economiea/">Economie</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li class="mega-all-link"><a href="https://maroc-diplomatique.net/catégorie/economiea/" class="is-active is-loaded mega-sub-cat" data-id="137975">Tout</a></li>
<li class="mega-sub-cat-15527"><a href="https://maroc-diplomatique.net/catégorie/economiea/automobile/" class="mega-sub-cat"  data-id="15527">Automobile</a></li>
<li class="mega-sub-cat-49888"><a href="https://maroc-diplomatique.net/catégorie/economiea/cours-de-change/" class="mega-sub-cat"  data-id="49888">Cours de change</a></li>
<li class="mega-sub-cat-11"><a href="https://maroc-diplomatique.net/catégorie/economiea/economie/" class="mega-sub-cat"  data-id="11">Economie</a></li>
<li class="mega-sub-cat-122912"><a href="https://maroc-diplomatique.net/catégorie/economiea/entreprises/" class="mega-sub-cat"  data-id="122912">Entreprises</a></li>
<li class="mega-sub-cat-60803"><a href="https://maroc-diplomatique.net/catégorie/economiea/immobilier/" class="mega-sub-cat"  data-id="60803">Immobilier</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-231534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231534 mega-menu mega-cat " data-id="2" ><a href="https://maroc-diplomatique.net/catégorie/edito/">Éditorial</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-231533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231533 mega-menu mega-cat " data-id="3" ><a href="https://maroc-diplomatique.net/catégorie/humeur/">Ce que je pense</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-231536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231536 mega-menu mega-cat " data-id="8" ><a href="https://maroc-diplomatique.net/catégorie/societe/">Société</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li class="mega-all-link"><a href="https://maroc-diplomatique.net/catégorie/societe/" class="is-active is-loaded mega-sub-cat" data-id="8">Tout</a></li>
<li class="mega-sub-cat-1360"><a href="https://maroc-diplomatique.net/catégorie/societe/enseignement-et-education/" class="mega-sub-cat"  data-id="1360">Enseignement et éducation</a></li>
<li class="mega-sub-cat-10386"><a href="https://maroc-diplomatique.net/catégorie/societe/environnement/" class="mega-sub-cat"  data-id="10386">Environnement</a></li>
<li class="mega-sub-cat-1326"><a href="https://maroc-diplomatique.net/catégorie/societe/regions/" class="mega-sub-cat"  data-id="1326">Régions</a></li>
<li class="mega-sub-cat-2186"><a href="https://maroc-diplomatique.net/catégorie/societe/sante/" class="mega-sub-cat"  data-id="2186">Santé</a></li>
<li class="mega-sub-cat-123100"><a href="https://maroc-diplomatique.net/catégorie/societe/societe-societe/" class="mega-sub-cat"  data-id="123100">Société</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-231535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231535 mega-menu mega-cat " data-id="2243" ><a href="https://maroc-diplomatique.net/catégorie/interview/">Interview</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Rerchercher">
			<form method="get" id="search" action="https://maroc-diplomatique.net/">
				<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Rechercher" placeholder="Rechercher" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Rechercher</span>
				</button>
			</form>
		</li>
			<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="tie-icon-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar (barre latérale)</span>
		</a>
	</li>
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div class="stream-item stream-item-below-header"><div data-advadstrackid="254955" data-advadstrackbid="1" class="maroc-target" id="maroc-446228850"><a href="https://www.tajnid.ma/" rel="noopener" class="adv-link" target="_blank"><img loading="lazy" src="https://maroc-diplomatique.net/wp-content/uploads/2021/12/970x2502.png" alt=""  class="no-lazyload" width="970" height="250"  style=" max-width: 100%; height: auto;" /></a></div></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-1" href="https://maroc-diplomatique.net/catégorie/a-la-une/">A LA UNE</a><a class="post-cat tie-cat-11" href="https://maroc-diplomatique.net/catégorie/economiea/economie/">Economie</a></span>
		<h1 class="post-title entry-title">L’Égypte, nouveau membre de la Nouvelle Banque de développement des BRICS</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-22">
						<span class="meta-author-avatar">
							<a href="https://maroc-diplomatique.net/author/maroc-diplomatique-map/"><img alt='Photo de Maroc diplomatique' src='https://secure.gravatar.com/avatar/d1b517e3b982fd9915229f47cf2a65d6?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d1b517e3b982fd9915229f47cf2a65d6?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></a>
						</span>
					<span class="meta-author"><a href="https://maroc-diplomatique.net/author/maroc-diplomatique-map/" class="author-name tie-icon" title="Maroc diplomatique">Maroc diplomatique</a></span></span></span><span class="date meta-item tie-icon">il y a 7 heures</span></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="750" height="563" src="https://maroc-diplomatique.net/wp-content/uploads/2021/09/BRICS-e1630581453165.jpg" class="attachment-full size-full wp-post-image" alt="BRICS" loading="lazy" is_main_img="1" data-attachment-id="244033" data-permalink="https://maroc-diplomatique.net/brics-la-nouvelle-banque-de-developpement/brics-4/" data-orig-file="https://maroc-diplomatique.net/wp-content/uploads/2021/09/BRICS-e1630581453165.jpg" data-orig-size="750,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="BRICS" data-image-description="" data-image-caption="" data-medium-file="https://maroc-diplomatique.net/wp-content/uploads/2021/09/BRICS-300x225.jpg" data-large-file="https://maroc-diplomatique.net/wp-content/uploads/2021/09/BRICS-1024x768.jpg" /></figure></div></div>
		<div class="entry-content entry clearfix">

			
			<h2 style="text-align: justify;">La Nouvelle Banque de développement (NBD) des BRICS a annoncé mercredi qu&rsquo;elle allait accueillir l’Égypte en tant que nouveau membre, a rapporté l&rsquo;agence de presse Chine Nouvelle.</h2>
<p style="text-align: justify;">« <em>Nous sommes ravis d&rsquo;accueillir l&rsquo;Egypte dans la famille de la NBD. Nous sommes impatients de soutenir ses besoins d&rsquo;investissement dans les infrastructures et le développement durable</em>« , a annoncé Marcos Troyjo, président de la NBD, cité par l&rsquo;Agence.</p>
<p style="text-align: justify;"><span style="color: #008000;"><strong>→ Lire aussi : <a style="color: #008000;" href="https://maroc-diplomatique.net/brics-la-nouvelle-banque-de-developpement/">BRICS: la Nouvelle Banque de Développement accueille de nouveaux pays membres</a></strong></span></p>
<p style="text-align: justify;">La NBD offre à l&rsquo;Egypte une nouvelle plate-forme pour renforcer la coopération avec les pays des BRICS en matière d&rsquo;infrastructure et de développement durable, ainsi qu&rsquo;avec d&rsquo;autres économies émergentes et pays en développement. L&rsquo;adhésion à la NBD prend effet une fois que le pays admis achève ses processus internes et dépose l&rsquo;instrument d&rsquo;adhésion. L&rsquo;Egypte est le quatrième nouveau membre admis au sein de la NBD, après le Bangladesh, les Emirats arabes unis et l&rsquo;Uruguay, élargissant davantage la portée mondiale de la banque.</p>
<p style="text-align: justify;">Depuis sa création il y a six ans, la NBD a approuvé environ 80 projets pour ses membres, pour un portefeuille total de 30 milliards de dollars. Les projets couvrent des secteurs, tels que les transports, l&rsquo;eau et l&rsquo;assainissement, l&rsquo;énergie propre, les infrastructures numériques, les infrastructures sociales et le développement urbain. Basée à Shanghai, la NBD a été créée par les pays des BRICS, à savoir le Brésil, la Russie, l&rsquo;Inde, la Chine et l&rsquo;Afrique du Sud. La banque a officiellement ouvert en juillet 2015.</p>
<p style="text-align: justify;">(Avec MAP)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://maroc-diplomatique.net/legypte-nouveau-membre-de-la-nouvelle-banque-de-developpement-des-brics/" data-layout="button_count"></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://maroc-diplomatique.net/legypte-nouveau-membre-de-la-nouvelle-banque-de-developpement-des-brics/" data-counter="right"></script></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://maroc-diplomatique.net/legypte-nouveau-membre-de-la-nouvelle-banque-de-developpement-des-brics/" data-text="L’Égypte, nouveau membre de la Nouvelle Banque de développement des BRICS" data-via="marocdiplomatique" >Tweet</a></li><li class="share-skype"><div class="skype-share" data-href="https://maroc-diplomatique.net/legypte-nouveau-membre-de-la-nouvelle-banque-de-developpement-des-brics/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://maroc-diplomatique.net/legypte-nouveau-membre-de-la-nouvelle-banque-de-developpement-des-brics/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://maroc-diplomatique.net/legypte-nouveau-membre-de-la-nouvelle-banque-de-developpement-des-brics/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://maroc-diplomatique.net/legypte-nouveau-membre-de-la-nouvelle-banque-de-developpement-des-brics/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fmaroc-diplomatique.net%2Flegypte-nouveau-membre-de-la-nouvelle-banque-de-developpement-des-brics%2F&amp;title=L%E2%80%99%C3%89gypte%2C%20nouveau%20membre%20de%20la%20Nouvelle%20Banque%20de%20d%C3%A9veloppement%20des%20BRICS" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="L’Égypte, nouveau membre de la Nouvelle Banque de développement des BRICS" data-content="https://maroc-diplomatique.net/legypte-nouveau-membre-de-la-nouvelle-banque-de-developpement-des-brics/" title="Partager sur Tumblr">Partager sur Tumblr</a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://maroc-diplomatique.net/legypte-nouveau-membre-de-la-nouvelle-banque-de-developpement-des-brics/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fmaroc-diplomatique.net%2Flegypte-nouveau-membre-de-la-nouvelle-banque-de-developpement-des-brics%2F&#038;media=https%3A%2F%2Fmaroc-diplomatique.net%2Fwp-content%2Fuploads%2F2021%2F09%2FBRICS-e1630581453165.jpg&#038;description=L%E2%80%99%C3%89gypte%2C%20nouveau%20membre%20de%20la%20Nouvelle%20Banque%20de%20d%C3%A9veloppement%20des%20BRICS" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-end"></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://maroc-diplomatique.net/legypte-nouveau-membre-de-la-nouvelle-banque-de-developpement-des-brics/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div>
			
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-22">
						<span class="meta-author-avatar">
							<a href="https://maroc-diplomatique.net/author/maroc-diplomatique-map/"><img alt='Photo de Maroc diplomatique' src='https://secure.gravatar.com/avatar/d1b517e3b982fd9915229f47cf2a65d6?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d1b517e3b982fd9915229f47cf2a65d6?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></a>
						</span>
					<span class="meta-author"><a href="https://maroc-diplomatique.net/author/maroc-diplomatique-map/" class="author-name tie-icon" title="Maroc diplomatique">Maroc diplomatique</a></span></span></span><span class="date meta-item tie-icon">il y a 7 heures</span></div><!-- .post-meta -->			</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2021-12-29T16:51:05+01:00","datePublished":"2021-12-29T16:51:05+01:00","dateModified":"2021-12-29T16:51:37+01:00","headline":"L\u2019\u00c9gypte, nouveau membre de la Nouvelle Banque de d\u00e9veloppement des BRICS","name":"L\u2019\u00c9gypte, nouveau membre de la Nouvelle Banque de d\u00e9veloppement des BRICS","keywords":"BRICS,investissement,L\u2019\u00c9gypte,Marcos Troyjo,NBD","url":"https:\/\/maroc-diplomatique.net\/legypte-nouveau-membre-de-la-nouvelle-banque-de-developpement-des-brics\/","description":"La Nouvelle Banque de d\u00e9veloppement (NBD) des BRICS a annonc\u00e9 mercredi qu'elle allait accueillir l\u2019\u00c9gypte en tant que nouveau membre, a rapport\u00e9 l'agence de presse Chine Nouvelle. \"Nous sommes ravis d","copyrightYear":"2021","articleSection":"A LA UNE,Economie","articleBody":"La Nouvelle Banque de d\u00e9veloppement (NBD) des BRICS a annonc\u00e9 mercredi qu'elle allait accueillir l\u2019\u00c9gypte en tant que nouveau membre, a rapport\u00e9 l'agence de presse Chine Nouvelle.\n\n\"Nous sommes ravis d'accueillir l'Egypte dans la famille de la NBD. Nous sommes impatients de soutenir ses besoins d'investissement dans les infrastructures et le d\u00e9veloppement durable\", a annonc\u00e9 Marcos Troyjo, pr\u00e9sident de la NBD, cit\u00e9 par l'Agence.\n\n\u2192 Lire aussi :\u00a0BRICS: la Nouvelle Banque de D\u00e9veloppement accueille de nouveaux pays membres\n\nLa NBD offre \u00e0 l'Egypte une nouvelle plate-forme pour renforcer la coop\u00e9ration avec les pays des BRICS en mati\u00e8re d'infrastructure et de d\u00e9veloppement durable, ainsi qu'avec d'autres \u00e9conomies \u00e9mergentes et pays en d\u00e9veloppement. L'adh\u00e9sion \u00e0 la NBD prend effet une fois que le pays admis ach\u00e8ve ses processus internes et d\u00e9pose l'instrument d'adh\u00e9sion. L'Egypte est le quatri\u00e8me nouveau membre admis au sein de la NBD, apr\u00e8s le Bangladesh, les Emirats arabes unis et l'Uruguay, \u00e9largissant davantage la port\u00e9e mondiale de la banque.\n\nDepuis sa cr\u00e9ation il y a six ans, la NBD a approuv\u00e9 environ 80 projets pour ses membres, pour un portefeuille total de 30 milliards de dollars. Les projets couvrent des secteurs, tels que les transports, l'eau et l'assainissement, l'\u00e9nergie propre, les infrastructures num\u00e9riques, les infrastructures sociales et le d\u00e9veloppement urbain. Bas\u00e9e \u00e0 Shanghai, la NBD a \u00e9t\u00e9 cr\u00e9\u00e9e par les pays des BRICS, \u00e0 savoir le Br\u00e9sil, la Russie, l'Inde, la Chine et l'Afrique du Sud. La banque a officiellement ouvert en juillet 2015.\n\n(Avec MAP)","publisher":{"@id":"#Publisher","@type":"Organization","name":"Maroc Diplomatique","logo":{"@type":"ImageObject","url":"https:\/\/maroc-diplomatique.net\/wp-content\/uploads\/2019\/09\/logo.png"},"sameAs":["https:\/\/www.facebook.com\/Marocdiplomatique2015\/","mrcdiplomatique","https:\/\/www.linkedin.com\/in\/maroc-diplomatique-5ab2a511a\/","https:\/\/www.youtube.com\/channel\/UCoq-EFzaLHw8T1kIN6xuNwg","https:\/\/www.instagram.com\/marocdiplomatique\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/maroc-diplomatique.net\/legypte-nouveau-membre-de-la-nouvelle-banque-de-developpement-des-brics\/"},"author":{"@type":"Person","name":"Maroc diplomatique","url":"https:\/\/maroc-diplomatique.net\/author\/maroc-diplomatique-map\/"},"image":{"@type":"ImageObject","url":"https:\/\/maroc-diplomatique.net\/wp-content\/uploads\/2021\/09\/BRICS-e1630581453165.jpg","width":1200,"height":563}}</script>
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links  icons-text">
				
				<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p6Uq9D-14Rc" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=L%E2%80%99%C3%89gypte%2C%20nouveau%20membre%20de%20la%20Nouvelle%20Banque%20de%20d%C3%A9veloppement%20des%20BRICS&#038;url=https://wp.me/p6Uq9D-14Rc&#038;via=mrcdiplomatique" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=mrcdiplomatique">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://maroc-diplomatique.net/legypte-nouveau-membre-de-la-nouvelle-banque-de-developpement-des-brics/&#038;title=L%E2%80%99%C3%89gypte%2C%20nouveau%20membre%20de%20la%20Nouvelle%20Banque%20de%20d%C3%A9veloppement%20des%20BRICS" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn  large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">Linkedin</span>
				</a>
				<a href="https://web.skype.com/share?url=https://wp.me/p6Uq9D-14Rc&#038;text=L%E2%80%99%C3%89gypte%2C%20nouveau%20membre%20de%20la%20Nouvelle%20Banque%20de%20d%C3%A9veloppement%20des%20BRICS" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn  large-share-button" data-raw="https://web.skype.com/share?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-skype"></span> <span class="social-text">Skype</span>
				</a>
				<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://wp.me/p6Uq9D-14Rc&redirect_uri=https://wp.me/p6Uq9D-14Rc" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn  large-share-button" data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="social-text">Messenger</span>
				</a>
				<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p6Uq9D-14Rc&#038;redirect_uri=https://wp.me/p6Uq9D-14Rc" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn  large-share-button" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="social-text">Messenger</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=L%E2%80%99%C3%89gypte%2C%20nouveau%20membre%20de%20la%20Nouvelle%20Banque%20de%20d%C3%A9veloppement%20des%20BRICS%20https://wp.me/p6Uq9D-14Rc" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
				</a>
				<a href="/cdn-cgi/l/email-protection#9ea1edebfcf4fbfdeaa3d2bbdbacbba6aebba7a7bbddadbba6a7f9e7eeeafbbbacddbbacaef0f1ebe8fbffebbbacaef3fbf3fcecfbbbacaefafbbbacaef2ffbbacaed0f1ebe8fbf2f2fbbbacaedcfff0efebfbbbacaefafbbbacaefabbddadbbdfa7e8fbf2f1eeeefbf3fbf0eabbacaefafbedbbacaedcccd7ddcdb8bdaeada6a5fcf1fae7a3f6eaeaeeeda4b1b1e9eeb0f3fbb1eea8cbefa7dab3afaaccfd" rel="external noopener nofollow" title="Partager par email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Partager par email</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Imprimer" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Imprimer</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-22">

								<div class="author-avatar">
						<a href="https://maroc-diplomatique.net/author/maroc-diplomatique-map/">
							<img alt='Photo de Maroc diplomatique' src='https://secure.gravatar.com/avatar/d1b517e3b982fd9915229f47cf2a65d6?s=180&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d1b517e3b982fd9915229f47cf2a65d6?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' loading='lazy'/>						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="https://maroc-diplomatique.net/author/maroc-diplomatique-map/">Maroc diplomatique</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://maroc-diplomatique.net/covid-19-1-504-nouveaux-cas-plus-de-28-millions/" style="background-image: url(https://maroc-diplomatique.net/wp-content/uploads/2021/12/vaccin-6-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://maroc-diplomatique.net/covid-19-1-504-nouveaux-cas-plus-de-28-millions/" rel="prev">
					<h3 class="post-title">Covid-19: 1.504 nouveaux cas, plus de 2,8 millions de personnes ont reçu trois doses du vaccin</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://maroc-diplomatique.net/la-turquie-cherche-a-integrer-les-10-plus-grandes-economies-mondiales/" style="background-image: url(https://maroc-diplomatique.net/wp-content/uploads/2021/12/Erdogan-1-390x220.jpg)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://maroc-diplomatique.net/la-turquie-cherche-a-integrer-les-10-plus-grandes-economies-mondiales/" rel="next">
					<h3 class="post-title">La Turquie cherche à intégrer les 10 plus grandes économies mondiales</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Articles similaires</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Hausse des prix des huiles de table: Le Conseil de la concurrence présente les facteurs explicatifs" href="https://maroc-diplomatique.net/hausse-des-prix-des-huiles-de-table-le-conseil/" class="post-thumb"><img width="390" height="220" src="https://maroc-diplomatique.net/wp-content/uploads/2021/12/Huile-de-table-usine-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" data-attachment-id="257017" data-permalink="https://maroc-diplomatique.net/hausse-des-prix-des-huiles-de-table-le-conseil/huile-de-table-usine/" data-orig-file="https://maroc-diplomatique.net/wp-content/uploads/2021/12/Huile-de-table-usine.jpg" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Huile-de-table-usine" data-image-description="" data-image-caption="" data-medium-file="https://maroc-diplomatique.net/wp-content/uploads/2021/12/Huile-de-table-usine-300x171.jpg" data-large-file="https://maroc-diplomatique.net/wp-content/uploads/2021/12/Huile-de-table-usine.jpg" /></a>
								<h3 class="post-title"><a href="https://maroc-diplomatique.net/hausse-des-prix-des-huiles-de-table-le-conseil/">Hausse des prix des huiles de table: Le Conseil de la concurrence présente les facteurs explicatifs</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">il y a 4 heures</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Covid-19: La dose de rappel après quatre mois" href="https://maroc-diplomatique.net/covid-19-la-dose-de-rappel/" class="post-thumb"><img width="390" height="220" src="https://maroc-diplomatique.net/wp-content/uploads/2021/12/vaccin-7-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" data-attachment-id="257013" data-permalink="https://maroc-diplomatique.net/covid-19-la-dose-de-rappel/injection-de-la-deuxieme-dose-du-vaccin-contre-la-covid-19/" data-orig-file="https://maroc-diplomatique.net/wp-content/uploads/2021/12/vaccin-7.jpg" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;MAP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Injection de la deuxi\u00e8me dose du vaccin contre le nouveau Coronavirus (Covid-19) \u00e0 un b\u00e9n\u00e9ficiaire des FAR&quot;,&quot;created_timestamp&quot;:&quot;1614340740&quot;,&quot;copyright&quot;:&quot;MAP&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Injection de la deuxi\u00e8me dose du vaccin contre la Covid-19&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Injection de la deuxième dose du vaccin contre la Covid-19" data-image-description="" data-image-caption="&lt;p&gt;Injection de la deuxième dose du vaccin contre le nouveau Coronavirus (Covid-19) à un bénéficiaire des FAR&lt;/p&gt;
" data-medium-file="https://maroc-diplomatique.net/wp-content/uploads/2021/12/vaccin-7-300x200.jpg" data-large-file="https://maroc-diplomatique.net/wp-content/uploads/2021/12/vaccin-7.jpg" /></a>
								<h3 class="post-title"><a href="https://maroc-diplomatique.net/covid-19-la-dose-de-rappel/">Covid-19: La dose de rappel après quatre mois</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">il y a 4 heures</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Amman: Le renforcement de la coopération bilatérale dans divers domaines au centre d&rsquo;entretiens maroco-jordaniens" href="https://maroc-diplomatique.net/amman-le-renforcement-de-la-cooperation-bilaterale/" class="post-thumb"><img width="390" height="220" src="https://maroc-diplomatique.net/wp-content/uploads/2021/12/maroc-Jordanie-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" data-attachment-id="257008" data-permalink="https://maroc-diplomatique.net/amman-le-renforcement-de-la-cooperation-bilaterale/maroc-jordanie-2/" data-orig-file="https://maroc-diplomatique.net/wp-content/uploads/2021/12/maroc-Jordanie-1.jpg" data-orig-size="615,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maroc-Jordanie" data-image-description="" data-image-caption="" data-medium-file="https://maroc-diplomatique.net/wp-content/uploads/2021/12/maroc-Jordanie-1-300x161.jpg" data-large-file="https://maroc-diplomatique.net/wp-content/uploads/2021/12/maroc-Jordanie-1.jpg" /></a>
								<h3 class="post-title"><a href="https://maroc-diplomatique.net/amman-le-renforcement-de-la-cooperation-bilaterale/">Amman: Le renforcement de la coopération bilatérale dans divers domaines au centre d&rsquo;entretiens maroco-jordaniens</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">il y a 6 heures</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="La Turquie cherche à intégrer les 10 plus grandes économies mondiales" href="https://maroc-diplomatique.net/la-turquie-cherche-a-integrer-les-10-plus-grandes-economies-mondiales/" class="post-thumb"><img width="390" height="220" src="https://maroc-diplomatique.net/wp-content/uploads/2021/12/Erdogan-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Erdogan" loading="lazy" srcset="https://maroc-diplomatique.net/wp-content/uploads/2021/12/Erdogan-1-390x220.jpg 390w, https://maroc-diplomatique.net/wp-content/uploads/2021/12/Erdogan-1-300x169.jpg 300w, https://maroc-diplomatique.net/wp-content/uploads/2021/12/Erdogan-1-e1640793540778.jpg 750w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="257006" data-permalink="https://maroc-diplomatique.net/la-turquie-cherche-a-integrer-les-10-plus-grandes-economies-mondiales/erdogan-16/" data-orig-file="https://maroc-diplomatique.net/wp-content/uploads/2021/12/Erdogan-1-e1640793540778.jpg" data-orig-size="750,422" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Erdogan" data-image-description="" data-image-caption="" data-medium-file="https://maroc-diplomatique.net/wp-content/uploads/2021/12/Erdogan-1-300x169.jpg" data-large-file="https://maroc-diplomatique.net/wp-content/uploads/2021/12/Erdogan-1-e1640793540778.jpg" /></a>
								<h3 class="post-title"><a href="https://maroc-diplomatique.net/la-turquie-cherche-a-integrer-les-10-plus-grandes-economies-mondiales/">La Turquie cherche à intégrer les 10 plus grandes économies mondiales</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">il y a 7 heures</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/legypte-nouveau-membre-de-la-nouvelle-banque-de-developpement-des-brics/#respond" style="display:none;">Annuler la réponse</a></small></h3><p class="must-log-in">Vous devez <a href="https://maroc-diplomatique.net/wp-login.php?redirect_to=https%3A%2F%2Fmaroc-diplomatique.net%2Flegypte-nouveau-membre-de-la-nouvelle-banque-de-developpement-des-brics%2F">vous connecter</a> pour publier un commentaire.</p>	</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<div class="the-subtitle">Voir Aussi</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Fermer</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Gestion des déchets ménagers : Un investissement d’environ 21 MMDH à fin 2021" href="https://maroc-diplomatique.net/gestion-des-dechets-menagers-un-investissement/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-1">A LA UNE</span></span><img width="390" height="220" src="https://maroc-diplomatique.net/wp-content/uploads/2021/12/dechets-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="déchets" loading="lazy" srcset="https://maroc-diplomatique.net/wp-content/uploads/2021/12/dechets-390x220.jpg 390w, https://maroc-diplomatique.net/wp-content/uploads/2021/12/dechets-300x169.jpg 300w, https://maroc-diplomatique.net/wp-content/uploads/2021/12/dechets-e1640681421129.jpg 750w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="256760" data-permalink="https://maroc-diplomatique.net/gestion-des-dechets-menagers-un-investissement/dechets-11/" data-orig-file="https://maroc-diplomatique.net/wp-content/uploads/2021/12/dechets-e1640681421129.jpg" data-orig-size="750,422" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="déchets" data-image-description="" data-image-caption="" data-medium-file="https://maroc-diplomatique.net/wp-content/uploads/2021/12/dechets-300x169.jpg" data-large-file="https://maroc-diplomatique.net/wp-content/uploads/2021/12/dechets-e1640681421129.jpg" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://maroc-diplomatique.net/gestion-des-dechets-menagers-un-investissement/">Gestion des déchets ménagers : Un investissement d’environ 21 MMDH à fin 2021</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">il y a 2 jours</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Principale">
		<div class="theiaStickySidebar">
			<div class="container-wrapper widget maroc-widget"><div data-advadstrackid="254752" data-advadstrackbid="1" class="maroc-target" id="maroc-1517393794"><IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N1167388.3789933MAROCDIPLOMATIQU/B26945401.323020457;sz=300x250;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}?" WIDTH=300 HEIGHT=250 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'> <SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N1167388.3789933MAROCDIPLOMATIQU/B26945401.323020457;abr=!ie;sz=300x250;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}?"> </SCRIPT> </IFRAME></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-13" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Articles récents<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container timeline-widget" ><ul class="posts-list-items widget-posts-wrapper">					<li class="widget-single-post-item">
						<a href="https://maroc-diplomatique.net/hausse-des-prix-des-huiles-de-table-le-conseil/">
							<span class="date meta-item tie-icon">il y a 4 heures</span>							<h3>Hausse des prix des huiles de table: Le Conseil de la concurrence présente les facteurs explicatifs</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://maroc-diplomatique.net/covid-19-la-dose-de-rappel/">
							<span class="date meta-item tie-icon">il y a 4 heures</span>							<h3>Covid-19: La dose de rappel après quatre mois</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://maroc-diplomatique.net/amman-le-renforcement-de-la-cooperation-bilaterale/">
							<span class="date meta-item tie-icon">il y a 6 heures</span>							<h3>Amman: Le renforcement de la coopération bilatérale dans divers domaines au centre d&rsquo;entretiens maroco-jordaniens</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://maroc-diplomatique.net/la-turquie-cherche-a-integrer-les-10-plus-grandes-economies-mondiales/">
							<span class="date meta-item tie-icon">il y a 7 heures</span>							<h3>La Turquie cherche à intégrer les 10 plus grandes économies mondiales</h3>
						</a>
					</li>
					</ul></div></div><div class="clearfix"></div></div><!-- .widget /--><div class="container-wrapper widget maroc-widget"><div data-advadstrackid="248049" data-advadstrackbid="1" class="maroc-target" id="maroc-167117308"><a href="https://www.oriental.ma/" class="adv-link"><img src="https://maroc-diplomatique.net/wp-content/uploads/2021/10/grang-angle.jpg" alt=""  class="no-lazyload" width="300" height="600"  style=" max-width: 100%; height: auto;" /></a></div><div class="clearfix"></div></div><!-- .widget /--><div id="mc4wp_form_widget-2" class="container-wrapper widget widget_mc4wp_form_widget"><div class="widget-title the-global-title"><div class="the-subtitle">Newsletter<span class="widget-title-icon tie-icon"></span></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-16714" method="post" data-id="16714" data-name="Newsletter" ><div class="mc4wp-form-fields"><strong><label style="font-size: 16pt; color:#000; "><i>Abonnez-vous à notre newsletter DiploNews</i></label></strong>

<input style="width: 350px; height: 30px; margin-top:20px; margin-bottom:20px" name="EMAIL" required="" type="email" placeholder="E-mail" />


<input style="background-color: #af9f41; color: #fff; height: 40px; " type="submit" value="Abonnez-vous" /></div><label style="display: none !important;">Laissez ce champ vide si vous êtes humain : <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1640818883" /><input type="hidden" name="_mc4wp_form_id" value="16714" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-14" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Coronavirus<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Covid-19: La dose de rappel après quatre mois" href="https://maroc-diplomatique.net/covid-19-la-dose-de-rappel/" class="post-thumb"><img width="220" height="150" src="https://maroc-diplomatique.net/wp-content/uploads/2021/12/vaccin-7-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" data-attachment-id="257013" data-permalink="https://maroc-diplomatique.net/covid-19-la-dose-de-rappel/injection-de-la-deuxieme-dose-du-vaccin-contre-la-covid-19/" data-orig-file="https://maroc-diplomatique.net/wp-content/uploads/2021/12/vaccin-7.jpg" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;MAP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Injection de la deuxi\u00e8me dose du vaccin contre le nouveau Coronavirus (Covid-19) \u00e0 un b\u00e9n\u00e9ficiaire des FAR&quot;,&quot;created_timestamp&quot;:&quot;1614340740&quot;,&quot;copyright&quot;:&quot;MAP&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Injection de la deuxi\u00e8me dose du vaccin contre la Covid-19&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Injection de la deuxième dose du vaccin contre la Covid-19" data-image-description="" data-image-caption="&lt;p&gt;Injection de la deuxième dose du vaccin contre le nouveau Coronavirus (Covid-19) à un bénéficiaire des FAR&lt;/p&gt;
" data-medium-file="https://maroc-diplomatique.net/wp-content/uploads/2021/12/vaccin-7-300x200.jpg" data-large-file="https://maroc-diplomatique.net/wp-content/uploads/2021/12/vaccin-7.jpg" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://maroc-diplomatique.net/covid-19-la-dose-de-rappel/">Covid-19: La dose de rappel après quatre mois</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">il y a 4 heures</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Covid-19: 1.504 nouveaux cas, plus de 2,8 millions de personnes ont reçu trois doses du vaccin" href="https://maroc-diplomatique.net/covid-19-1-504-nouveaux-cas-plus-de-28-millions/" class="post-thumb"><img width="220" height="150" src="https://maroc-diplomatique.net/wp-content/uploads/2021/12/vaccin-6-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="vaccin" loading="lazy" data-attachment-id="256998" data-permalink="https://maroc-diplomatique.net/covid-19-1-504-nouveaux-cas-plus-de-28-millions/vaccin-120/" data-orig-file="https://maroc-diplomatique.net/wp-content/uploads/2021/12/vaccin-6.jpg" data-orig-size="798,532" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vaccin" data-image-description="" data-image-caption="" data-medium-file="https://maroc-diplomatique.net/wp-content/uploads/2021/12/vaccin-6-300x200.jpg" data-large-file="https://maroc-diplomatique.net/wp-content/uploads/2021/12/vaccin-6.jpg" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://maroc-diplomatique.net/covid-19-1-504-nouveaux-cas-plus-de-28-millions/">Covid-19: 1.504 nouveaux cas, plus de 2,8 millions de personnes ont reçu trois doses du vaccin</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">il y a 7 heures</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Covid: La France franchit le cap des 200.000 nouveaux cas en 24 heures" href="https://maroc-diplomatique.net/covid-la-france-franchit-le-cap-des-200-000-nouveaux-cas-en-24-heures/" class="post-thumb"><img width="220" height="150" src="https://maroc-diplomatique.net/wp-content/uploads/2021/12/France-2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="France" loading="lazy" data-attachment-id="256990" data-permalink="https://maroc-diplomatique.net/covid-la-france-franchit-le-cap-des-200-000-nouveaux-cas-en-24-heures/france-158/" data-orig-file="https://maroc-diplomatique.net/wp-content/uploads/2021/12/France-2-e1640791185994.jpg" data-orig-size="750,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="France" data-image-description="" data-image-caption="" data-medium-file="https://maroc-diplomatique.net/wp-content/uploads/2021/12/France-2-300x150.jpg" data-large-file="https://maroc-diplomatique.net/wp-content/uploads/2021/12/France-2-1024x512.jpg" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://maroc-diplomatique.net/covid-la-france-franchit-le-cap-des-200-000-nouveaux-cas-en-24-heures/">Covid: La France franchit le cap des 200.000 nouveaux cas en 24 heures</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">il y a 8 heures</span>		</div>
	</div>
</li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /--><div class="container-wrapper widget maroc-widget"><div data-advadstrackid="254948" data-advadstrackbid="1" class="maroc-target" id="maroc-1696757769"><a href="https://www.tajnid.ma/" rel="noopener" class="adv-link" target="_blank"><img src="https://maroc-diplomatique.net/wp-content/uploads/2021/12/Bannieres330x250pxl_091220215.png" alt=""  class="no-lazyload" width="330" height="250"  style=" max-width: 100%; height: auto;" /></a></div><div class="clearfix"></div></div><!-- .widget /--><div id="tie-instagram-theme-2" class="container-wrapper widget widget_tie-instagram-theme"><div class="widget-title the-global-title"><div class="the-subtitle">Instagram<span class="widget-title-icon tie-icon"></span></div></div><div class="tie-insta-header">
					<div class="tie-insta-info">
						<a href="https://instagram.com/marocdiplomatique" target="_blank" rel="nofollow noopener" class="tie-instagram-username">marocdiplomatique</a>
					</div>
				</div><!-- .tie-insta-header -->
			<div class="tie-insta-box instagram-lightbox">
				<div class="tie-insta-photos">

					
							<div class="tie-insta-post">
								<a href="https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/270206923_418370093359859_1694599098204031019_n.jpg?_nc_cat=106&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=iL9BDtKqa3AAX-GiTqQ&#038;_nc_ht=scontent-iad3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9-bmAc7sQeZkxaQIqk0SxFYreGo37ZzQbWduQ2LftQ4w&#038;oe=61D1F729" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/270206923_418370093359859_1694599098204031019_n.jpg?_nc_cat=106&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=iL9BDtKqa3AAX-GiTqQ&_nc_ht=scontent-iad3-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT9-bmAc7sQeZkxaQIqk0SxFYreGo37ZzQbWduQ2LftQ4w&oe=61D1F729', width: 800, height: 800" data-title="Le ministère de la Santé et de la protection sociale, Khalid Aït Taleb, a indiqué mercredi que le délai de rappel pour le vaccin anti-Covid a été réduit à 4 mois au lieu de 6 mois en vigueur. . .…" target="_blank" rel="nofollow noopener"><img src="https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/270206923_418370093359859_1694599098204031019_n.jpg?_nc_cat=106&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=iL9BDtKqa3AAX-GiTqQ&_nc_ht=scontent-iad3-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT9-bmAc7sQeZkxaQIqk0SxFYreGo37ZzQbWduQ2LftQ4w&oe=61D1F729" width="320" height="320" alt="Le ministère de la Santé et de la protection sociale, Khalid Aït Taleb, a indiqué mercredi que le délai de rappel pour le vaccin anti-Covid a été réduit à 4 mois au lieu de 6 mois en vigueur. . .…" /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/270409465_663950521289592_8717066104518996959_n.jpg?_nc_cat=103&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=T_HLyCu0HbkAX9kZFKf&#038;_nc_ht=scontent-iad3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-JSfReSWhTehLQVio6y1DpTdKQ4EBspJG2zgz-WCzhVQ&#038;oe=61D12690" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/270409465_663950521289592_8717066104518996959_n.jpg?_nc_cat=103&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=T_HLyCu0HbkAX9kZFKf&_nc_ht=scontent-iad3-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT-JSfReSWhTehLQVio6y1DpTdKQ4EBspJG2zgz-WCzhVQ&oe=61D12690', width: 800, height: 800" data-title="&lt;a href='http://instagram.com/explore/tags/palestine' target='_blank'&gt;#palestine&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Isra' target='_blank'&gt;#Isra&lt;/a&gt; ël Le président palestinien ne s’était plus rendu en Israël depuis onze ans. Cette rencontre a été vivement contestée par l’opposition israélienne et le &lt;a href='http://instagram.com/explore/tags/Hamas' target='_blank'&gt;#Hamas&lt;/a&gt; .(AFP)" target="_blank" rel="nofollow noopener"><img src="https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/270409465_663950521289592_8717066104518996959_n.jpg?_nc_cat=103&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=T_HLyCu0HbkAX9kZFKf&_nc_ht=scontent-iad3-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT-JSfReSWhTehLQVio6y1DpTdKQ4EBspJG2zgz-WCzhVQ&oe=61D12690" width="320" height="320" alt="#palestine #Israël Le président palestinien ne s’était plus rendu en Israël depuis onze ans. Cette rencontre a été vivement contestée par l’opposition israélienne et le #Hamas.(AFP)" /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/270216522_417980076685202_1418704202861734485_n.jpg?_nc_cat=106&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=9zCxV3QXniwAX_jKCmY&#038;_nc_ht=scontent-iad3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8SJHQ63D8z3ZHhbkHut2WYexpjhXLqO3eb4yi4FNBI5w&#038;oe=61D1BDD0" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/270216522_417980076685202_1418704202861734485_n.jpg?_nc_cat=106&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=9zCxV3QXniwAX_jKCmY&_nc_ht=scontent-iad3-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT8SJHQ63D8z3ZHhbkHut2WYexpjhXLqO3eb4yi4FNBI5w&oe=61D1BDD0', width: 800, height: 800" data-title="La photographe franco-suisse Sabine &lt;a href='http://instagram.com/explore/tags/Weiss' target='_blank'&gt;#Weiss&lt;/a&gt; , grande représentante de l’école française humaniste, est décédée mardi à son domicile à &lt;a href='http://instagram.com/explore/tags/Paris' target='_blank'&gt;#Paris&lt;/a&gt;  à l’âge de 97 ans, rapportent les médias locaux citant sa famille et son équipe." target="_blank" rel="nofollow noopener"><img src="https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/270216522_417980076685202_1418704202861734485_n.jpg?_nc_cat=106&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=9zCxV3QXniwAX_jKCmY&_nc_ht=scontent-iad3-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT8SJHQ63D8z3ZHhbkHut2WYexpjhXLqO3eb4yi4FNBI5w&oe=61D1BDD0" width="320" height="320" alt="La photographe franco-suisse Sabine #Weiss, grande représentante de l’école française humaniste, est décédée mardi à son domicile à #Paris à l’âge de 97 ans, rapportent les médias locaux citant sa famille et son équipe." /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/270297902_1269099233571057_860980312725057111_n.jpg?_nc_cat=103&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=FT8VEDN4Ag0AX-iA8jB&#038;_nc_ht=scontent-iad3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT91yuo25Jx60u3DZedCVfdMUYbIYlL6Ab9Cr-kZJniijg&#038;oe=61D1BBA2" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/270297902_1269099233571057_860980312725057111_n.jpg?_nc_cat=103&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=FT8VEDN4Ag0AX-iA8jB&_nc_ht=scontent-iad3-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT91yuo25Jx60u3DZedCVfdMUYbIYlL6Ab9Cr-kZJniijg&oe=61D1BBA2', width: 800, height: 800" data-title="&lt;a href='http://instagram.com/explore/tags/ENCG' target='_blank'&gt;#ENCG&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Oujda' target='_blank'&gt;#Oujda&lt;/a&gt;  : Une autre affaire de “harcèlement sexuel” dans le milieu universaitaire vient d’éclater après le scandale “sexe contre bonnes notes” à la faculté de droit de Settat, dans lequel cinq enseignants font face à de lourdes accusations." target="_blank" rel="nofollow noopener"><img src="https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/270297902_1269099233571057_860980312725057111_n.jpg?_nc_cat=103&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=FT8VEDN4Ag0AX-iA8jB&_nc_ht=scontent-iad3-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT91yuo25Jx60u3DZedCVfdMUYbIYlL6Ab9Cr-kZJniijg&oe=61D1BBA2" width="320" height="320" alt="#ENCG #Oujda : Une autre affaire de “harcèlement sexuel” dans le milieu universaitaire vient d’éclater après le scandale “sexe contre bonnes notes” à la faculté de droit de Settat, dans lequel cinq enseignants font face à de lourdes accusations." /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/270202451_1520692674982407_2535387975164926276_n.jpg?_nc_cat=111&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=PQN42M-VuikAX8U77eM&#038;_nc_ht=scontent-iad3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-FZwE7TXbo-hzAzycEDjbxTznK7by9sIUDZrNSJjtFvg&#038;oe=61D18588" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/270202451_1520692674982407_2535387975164926276_n.jpg?_nc_cat=111&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=PQN42M-VuikAX8U77eM&_nc_ht=scontent-iad3-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT-FZwE7TXbo-hzAzycEDjbxTznK7by9sIUDZrNSJjtFvg&oe=61D18588', width: 800, height: 800" data-title="Le ministre de la Justice, Abdellatif &lt;a href='http://instagram.com/explore/tags/Ouahbi' target='_blank'&gt;#Ouahbi&lt;/a&gt; , a appelé, mardi, les &lt;a href='http://instagram.com/explore/tags/avocats' target='_blank'&gt;#avocats&lt;/a&gt;  à respecter l’application de la loi portant obligation de la présentation du pass vaccinal contre la Covid-19 pour pouvoir accéder aux &lt;a href='http://instagram.com/explore/tags/tribunaux' target='_blank'&gt;#tribunaux&lt;/a&gt; ." target="_blank" rel="nofollow noopener"><img src="https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/270202451_1520692674982407_2535387975164926276_n.jpg?_nc_cat=111&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=PQN42M-VuikAX8U77eM&_nc_ht=scontent-iad3-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT-FZwE7TXbo-hzAzycEDjbxTznK7by9sIUDZrNSJjtFvg&oe=61D18588" width="320" height="320" alt="Le ministre de la Justice, Abdellatif #Ouahbi, a appelé, mardi, les #avocats à respecter l’application de la loi portant obligation de la présentation du pass vaccinal contre la Covid-19 pour pouvoir accéder aux #tribunaux." /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/270237631_1677771539232136_1836775451880903163_n.jpg?_nc_cat=100&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=UaQt4WY4gwUAX_cpfcE&#038;_nc_ht=scontent-iad3-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8cW4C-HujfAXS62wUt-8hBZP1dLhWVx4RcDxtgy4a_4w&#038;oe=61D1E069" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/270237631_1677771539232136_1836775451880903163_n.jpg?_nc_cat=100&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=UaQt4WY4gwUAX_cpfcE&_nc_ht=scontent-iad3-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT8cW4C-HujfAXS62wUt-8hBZP1dLhWVx4RcDxtgy4a_4w&oe=61D1E069', width: 800, height: 800" data-title="Les autorités soudanaises ont déclaré qu’au moins 38 personnes avaient été tuées mardi lorsqu’une ancienne &lt;a href='http://instagram.com/explore/tags/mine' target='_blank'&gt;#mine&lt;/a&gt;  d’or s’est effondrée dans la province du &lt;a href='http://instagram.com/explore/tags/Kordofan' target='_blank'&gt;#Kordofan&lt;/a&gt;  occidental. . . . &lt;a href='http://instagram.com/explore/tags/soudan' target='_blank'&gt;#soudan&lt;/a&gt;  #السودان &lt;a href='http://instagram.com/explore/tags/or' target='_blank'&gt;#or&lt;/a&gt; " target="_blank" rel="nofollow noopener"><img src="https://scontent-iad3-2.cdninstagram.com/v/t51.29350-15/270237631_1677771539232136_1836775451880903163_n.jpg?_nc_cat=100&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=UaQt4WY4gwUAX_cpfcE&_nc_ht=scontent-iad3-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT8cW4C-HujfAXS62wUt-8hBZP1dLhWVx4RcDxtgy4a_4w&oe=61D1E069" width="320" height="320" alt="Les autorités soudanaises ont déclaré qu’au moins 38 personnes avaient été tuées mardi lorsqu’une ancienne #mine d’or s’est effondrée dans la province du #Kordofan occidental. . . . #soudan #السودان #or" /></a>							</div>
										</div>
			</div>

			<div class="clearfix"></div></div><!-- .widget /--><div id="social-3" class="container-wrapper widget social-icons-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Suivez-Nous<span class="widget-title-icon tie-icon"></span></div></div><ul class="solid-social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/Marocdiplomatique2015/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="http://mrcdiplomatique"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/in/maroc-diplomatique-5ab2a511a/"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">Linkedin</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCoq-EFzaLHw8T1kIN6xuNwg"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/marocdiplomatique/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 
<div class="clearfix"></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-74095566-1']);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
</footer><!-- #footer /-->


		<div id="share-buttons-sticky" class="share-buttons share-buttons-sticky">
			<div class="share-links  share-left icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p6Uq9D-14Rc" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=L%E2%80%99%C3%89gypte%2C%20nouveau%20membre%20de%20la%20Nouvelle%20Banque%20de%20d%C3%A9veloppement%20des%20BRICS&#038;url=https://wp.me/p6Uq9D-14Rc&#038;via=mrcdiplomatique" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=mrcdiplomatique">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://maroc-diplomatique.net/legypte-nouveau-membre-de-la-nouvelle-banque-de-developpement-des-brics/&#038;title=L%E2%80%99%C3%89gypte%2C%20nouveau%20membre%20de%20la%20Nouvelle%20Banque%20de%20d%C3%A9veloppement%20des%20BRICS" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">Linkedin</span>
				</a>
				<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://wp.me/p6Uq9D-14Rc&redirect_uri=https://wp.me/p6Uq9D-14Rc" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p6Uq9D-14Rc&#038;redirect_uri=https://wp.me/p6Uq9D-14Rc" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p6Uq9D-14Rc" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=L%E2%80%99%C3%89gypte%2C%20nouveau%20membre%20de%20la%20Nouvelle%20Banque%20de%20d%C3%A9veloppement%20des%20BRICS&#038;url=https://wp.me/p6Uq9D-14Rc&#038;via=mrcdiplomatique" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=mrcdiplomatique">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://maroc-diplomatique.net/legypte-nouveau-membre-de-la-nouvelle-banque-de-developpement-des-brics/&#038;title=L%E2%80%99%C3%89gypte%2C%20nouveau%20membre%20de%20la%20Nouvelle%20Banque%20de%20d%C3%A9veloppement%20des%20BRICS" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">Linkedin</span>
				</a>
				<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://wp.me/p6Uq9D-14Rc&redirect_uri=https://wp.me/p6Uq9D-14Rc" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p6Uq9D-14Rc&#038;redirect_uri=https://wp.me/p6Uq9D-14Rc" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=L%E2%80%99%C3%89gypte%2C%20nouveau%20membre%20de%20la%20Nouvelle%20Banque%20de%20d%C3%A9veloppement%20des%20BRICS%20https://wp.me/p6Uq9D-14Rc" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Bouton retour en haut de la page</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop appear-from-left" aria-label="Sidebar Secondaire" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Fermer</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://maroc-diplomatique.net/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>						</div><!-- #mobile-search /-->
						
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/Marocdiplomatique2015/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="http://mrcdiplomatique"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/in/maroc-diplomatique-5ab2a511a/"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">Linkedin</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCoq-EFzaLHw8T1kIN6xuNwg"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/marocdiplomatique/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
						
				</div><!-- #mobile-container /-->
			

							<div id="slide-sidebar-widgets">
					<div id="nav_menu-11" class="container-wrapper widget widget_nav_menu"><div class="menu-menu-lateral-container"><ul id="menu-menu-lateral" class="menu"><li id="menu-item-234839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234839"><a href="https://maroc-diplomatique.net/catégorie/diplomatie/">Diplomatie</a></li>
<li id="menu-item-234848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234848"><a href="https://maroc-diplomatique.net/catégorie/entretien-diplomatique/">Entretien Diplomatique</a></li>
<li id="menu-item-234853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-234853"><a href="https://maroc-diplomatique.net/catégorie/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-234855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234855"><a href="https://maroc-diplomatique.net/catégorie/politique/maroc/">Maroc</a></li>
	<li id="menu-item-234856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234856"><a href="https://maroc-diplomatique.net/catégorie/politique/tour-dhorizons/">Monde</a></li>
</ul>
</li>
<li id="menu-item-234844" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-234844"><a href="https://maroc-diplomatique.net/catégorie/economiea/economie/">Economie</a>
<ul class="sub-menu">
	<li id="menu-item-234845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234845"><a href="https://maroc-diplomatique.net/catégorie/economiea/entreprises/">Entreprises</a></li>
	<li id="menu-item-234842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234842"><a href="https://maroc-diplomatique.net/catégorie/economiea/automobile/">Automobile</a></li>
	<li id="menu-item-234846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234846"><a href="https://maroc-diplomatique.net/catégorie/economiea/immobilier/">Immobilier</a></li>
	<li id="menu-item-234852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234852"><a href="https://maroc-diplomatique.net/catégorie/parole-aux-dirigeants/">Parole de dirigeant(e)s !</a></li>
</ul>
</li>
<li id="menu-item-234847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234847"><a href="https://maroc-diplomatique.net/catégorie/edito/">Éditorial</a></li>
<li id="menu-item-234835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234835"><a href="https://maroc-diplomatique.net/catégorie/humeur/">Ce que je pense</a></li>
<li id="menu-item-234858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-234858"><a href="https://maroc-diplomatique.net/catégorie/societe/">Société et choses vues</a>
<ul class="sub-menu">
	<li id="menu-item-234864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234864"><a href="https://maroc-diplomatique.net/catégorie/societe/societe-societe/">Société</a></li>
	<li id="menu-item-234863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234863"><a href="https://maroc-diplomatique.net/catégorie/societe/sante/">Santé</a></li>
	<li id="menu-item-234860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234860"><a href="https://maroc-diplomatique.net/catégorie/societe/enseignement-et-education/">Enseignement et éducation</a></li>
	<li id="menu-item-234861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234861"><a href="https://maroc-diplomatique.net/catégorie/societe/environnement/">Environnement</a></li>
	<li id="menu-item-234862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234862"><a href="https://maroc-diplomatique.net/catégorie/societe/regions/">Régions</a></li>
	<li id="menu-item-234859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234859"><a href="https://maroc-diplomatique.net/catégorie/societe/art-de-vivre/">Art de vivre</a></li>
</ul>
</li>
<li id="menu-item-234840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234840"><a href="https://maroc-diplomatique.net/catégorie/dossier-du-mois/">Dossier du mois</a></li>
<li id="menu-item-234838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234838"><a href="https://maroc-diplomatique.net/catégorie/paysages-culturels/">Culture</a></li>
<li id="menu-item-234836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234836"><a href="https://maroc-diplomatique.net/catégorie/tribune-libre/">Chroniques</a></li>
<li id="menu-item-234849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234849"><a href="https://maroc-diplomatique.net/catégorie/interview/">Interview</a></li>
<li id="menu-item-234850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234850"><a href="https://maroc-diplomatique.net/catégorie/marocains-du-monde/">Marocains du monde</a></li>
<li id="menu-item-234857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234857"><a href="https://maroc-diplomatique.net/catégorie/portraits/">Portraits</a></li>
<li id="menu-item-234865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234865"><a href="https://maroc-diplomatique.net/catégorie/sport/">Sport</a></li>
<li id="menu-item-234866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234866"><a href="https://maroc-diplomatique.net/catégorie/media/">Technologies et Médias</a></li>
<li id="menu-item-234867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234867"><a href="https://maroc-diplomatique.net/catégorie/tv/">Web TV</a></li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<script>(function(){var advanced_ads_ga_UID="direction",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>En poursuivant votre navigation, vous acceptez l'utilisation de cookies afin de réaliser des statistiques d'audiences et vous proposer des services, contenus ou publicités adaptés selon vos centres d'intérêts.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">OK</a> <a href="https://maroc-diplomatique.net" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >En savoir plus</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Fermer</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Voir plus" tabindex="0" role="button" data-readmore-text="Voir plus" data-readless-text="Voir moins"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Toujours activé</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">Enregistrer & appliquer</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Fermer</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Rerchercher">
				<form method="get" class="tie-popup-search-form" action="https://maroc-diplomatique.net/">
					<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Rechercher" autocomplete="off" placeholder="Rechercher" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Rechercher</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/maroc-diplomatique.net\/legypte-nouveau-membre-de-la-nouvelle-banque-de-developpement-des-brics\/":257002};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/legypte-nouveau-membre-de-la-nouvelle-banque-de-developpement-des-brics/" method="post">
			<label for="target_email">Envoyer à l’adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<img style="float: right; display: none" class="loading" src="https://maroc-diplomatique.net/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>					<script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
				<script>
		( function () {
			var currentScript = document.currentScript;

			// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
			function jetpack_sharing_pocket_init() {
				var script = document.createElement( 'script' );
				var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
				script.setAttribute( 'async', true );
				script.setAttribute( 'src', 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
				prev.parentNode.insertBefore( script, prev );
			}

			if ( document.readyState === 'loading' ) {
				document.addEventListener( 'DOMContentLoaded', jetpack_sharing_pocket_init );
			} else {
				jetpack_sharing_pocket_init();
			}
			document.body.addEventListener( 'is.post-load', jetpack_sharing_pocket_init );
		} )();
		</script>
		<script type='text/javascript' src='https://maroc-diplomatique.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://maroc-diplomatique.net/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://maroc-diplomatique.net/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://maroc-diplomatique.net/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://maroc-diplomatique.net/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://maroc-diplomatique.net/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://maroc-diplomatique.net/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://maroc-diplomatique.net/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/maroc-diplomatique.net\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/maroc-diplomatique.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"maroc-layer","placements":["popup-and-layer-ads","popup-sondage","popupcovid"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"maroc-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.15.0' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"maroc-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.1.3' id='advadsTrackingScript-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clics"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/ga-tracking.min.js?ver=2.1.3' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.1.3' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/maroc-diplomatique.net\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"smooth","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"mrcdiplomatique","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Aucun r\u00e9sultat","sticky_share_mobile":"true","sticky_share_post":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.4.10' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.4.10' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/js/sliders.min.js?ver=5.4.10' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/js/shortcodes.js?ver=5.4.10' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.4.10' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/js/live-search.js?ver=5.4.10' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/js/single.min.js?ver=5.4.10' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-includes/js/comment-reply.min.js?ver=5.7.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-includes/js/wp-embed.min.js?ver=5.7.4' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.4' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/js/velocity.js?ver=5.4.10' id='tie-js-velocity-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/js/br-news.js?ver=5.4.10' id='tie-js-breaking-js'></script>
<script type='text/javascript' defer src='https://maroc-diplomatique.net/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.6' id='mc4wp-forms-api-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.4' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<div class="maroc-body maroc-target" id="maroc-614584643" data-advadstrackid="158552" data-advadstrackbid="1"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/100631/tag"></script>

</div><script>window.advads_admin_bar_items = [{"title":"OCP tmar","type":"ad"},{"title":"M\u00e9gabanner","type":"group"},{"title":"Tajnid Billboard","type":"ad"},{"title":"billboardd","type":"group"},{"title":"C\u00f4t\u00e9 scores mdjs","type":"ad"},{"title":"pave grp","type":"group"},{"title":"Agence de l\u2019Oriental GA","type":"ad"},{"title":"grand angle grp","type":"group"},{"title":"Tajnid pave","type":"ad"},{"title":"Pav\u00e9 2","type":"group"},{"title":"teads","type":"ad"},{"title":"body","type":"placement"}];</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202152.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'102104925',post:'257002',tz:'1',srv:'maroc-diplomatique.net'} ]);
	_stq.push([ 'clickTrackerInit', '102104925', '257002' ]);
</script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Fira+Sans+Condensed:700,regular:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>		<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>

		<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		<script id="maroc-tracking">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</script>			<script type="text/javascript">
				if ( typeof window.advadsGATracking === 'undefined' ) {
					window.advadsGATracking = {};
				}
								advadsGATracking.postContext = {"postID":257002,"postSlug":"legypte-nouveau-membre-de-la-nouvelle-banque-de-developpement-des-brics","cats":"a-la-une,economie"};
							</script>
			
</body>
</html>
