<!DOCTYPE html>
<html lang="fr-FR" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<title>Covid-19: Plus de 780.000 personnes ont reçu la 3ème dose</title>

<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://maroc-diplomatique.net/wp-content/uploads/2019/09/logo.png'>
<link rel='preload' as='image' href='https://maroc-diplomatique.net/wp-content/uploads/2021/10/vaccc.jpg'>
<link rel='preload' as='font' href='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="SyVjpPHbn3TA1DA1TXcxMrsDtMt-R9EJuscwn8eGiQk" />

<!-- This site is optimized with the Yoast SEO Premium plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Un total de 784.478 de personnes a reçu la 3ème dose du vaccin anti-Covid, au 16ème jour du lancement de l&#039;opération, a indiqué mardi"/>
<link rel="canonical" href="https://maroc-diplomatique.net/covid-19-plus-de-780-000-personnes-ont-recu-la-3eme-dose/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid-19: Plus de 780.000 personnes ont reçu la 3ème dose" />
<meta property="og:description" content="Un total de 784.478 de personnes a reçu la 3ème dose du vaccin anti-Covid, au 16ème jour du lancement de l&#039;opération, a indiqué mardi" />
<meta property="og:url" content="https://maroc-diplomatique.net/covid-19-plus-de-780-000-personnes-ont-recu-la-3eme-dose/" />
<meta property="og:site_name" content="Maroc Diplomatique" />
<meta property="article:publisher" content="https://www.facebook.com/Marocdiplomatique2015/" />
<meta property="article:tag" content="Covid-19" />
<meta property="article:tag" content="dose" />
<meta property="article:tag" content="infection" />
<meta property="article:tag" content="vaccin" />
<meta property="article:section" content="A LA UNE" />
<meta property="article:published_time" content="2021-10-19T15:39:35+01:00" />
<meta property="article:modified_time" content="2021-10-19T15:40:17+01:00" />
<meta property="og:updated_time" content="2021-10-19T15:40:17+01:00" />
<meta property="og:image" content="https://maroc-diplomatique.net/wp-content/uploads/2021/10/vaccc.jpg" />
<meta property="og:image:secure_url" content="https://maroc-diplomatique.net/wp-content/uploads/2021/10/vaccc.jpg" />
<meta property="og:image:width" content="745" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Un total de 784.478 de personnes a reçu la 3ème dose du vaccin anti-Covid, au 16ème jour du lancement de l&#039;opération, a indiqué mardi" />
<meta name="twitter:title" content="Covid-19: Plus de 780.000 personnes ont reçu la 3ème dose" />
<meta name="twitter:site" content="@mrcdiplomatique" />
<meta name="twitter:image" content="https://maroc-diplomatique.net/wp-content/uploads/2021/10/vaccc.jpg" />
<meta name="twitter:creator" content="@mrcdiplomatique" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://maroc-diplomatique.net/#organization","name":"Maroc Diplomatique","url":"https://maroc-diplomatique.net/","sameAs":["https://www.facebook.com/Marocdiplomatique2015/","https://www.instagram.com/marocdiplomatique/","https://www.linkedin.com/in/maroc-diplomatique-5ab2a511a/","https://www.youtube.com/channel/UCoq-EFzaLHw8T1kIN6xuNwg","https://twitter.com/mrcdiplomatique"],"logo":{"@type":"ImageObject","@id":"https://maroc-diplomatique.net/#logo","url":"https://maroc-diplomatique.net/wp-content/uploads/2018/10/Logo.jpg","width":200,"height":77,"caption":"Maroc Diplomatique"},"image":{"@id":"https://maroc-diplomatique.net/#logo"}},{"@type":"WebSite","@id":"https://maroc-diplomatique.net/#website","url":"https://maroc-diplomatique.net/","name":"Maroc Diplomatique","publisher":{"@id":"https://maroc-diplomatique.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://maroc-diplomatique.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://maroc-diplomatique.net/covid-19-plus-de-780-000-personnes-ont-recu-la-3eme-dose/#webpage","url":"https://maroc-diplomatique.net/covid-19-plus-de-780-000-personnes-ont-recu-la-3eme-dose/","inLanguage":"fr-FR","name":"Covid-19: Plus de 780.000 personnes ont re\u00e7u la 3\u00e8me dose","isPartOf":{"@id":"https://maroc-diplomatique.net/#website"},"image":{"@type":"ImageObject","@id":"https://maroc-diplomatique.net/covid-19-plus-de-780-000-personnes-ont-recu-la-3eme-dose/#primaryimage","url":"https://maroc-diplomatique.net/wp-content/uploads/2021/10/vaccc.jpg","width":745,"height":450},"primaryImageOfPage":{"@id":"https://maroc-diplomatique.net/covid-19-plus-de-780-000-personnes-ont-recu-la-3eme-dose/#primaryimage"},"datePublished":"2021-10-19T15:39:35+01:00","dateModified":"2021-10-19T15:40:17+01:00","description":"Un total de 784.478 de personnes a re\u00e7u la 3\u00e8me dose du vaccin anti-Covid, au 16\u00e8me jour du lancement de l'op\u00e9ration, a indiqu\u00e9 mardi"},{"@type":"Article","@id":"https://maroc-diplomatique.net/covid-19-plus-de-780-000-personnes-ont-recu-la-3eme-dose/#article","isPartOf":{"@id":"https://maroc-diplomatique.net/covid-19-plus-de-780-000-personnes-ont-recu-la-3eme-dose/#webpage"},"author":{"@id":"https://maroc-diplomatique.net/author/maroc-diplomatique-map/#author"},"headline":"Covid-19: Plus de 780.000 personnes ont re\u00e7u la 3\u00e8me dose","datePublished":"2021-10-19T15:39:35+01:00","dateModified":"2021-10-19T15:40:17+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://maroc-diplomatique.net/covid-19-plus-de-780-000-personnes-ont-recu-la-3eme-dose/#webpage"},"publisher":{"@id":"https://maroc-diplomatique.net/#organization"},"image":{"@id":"https://maroc-diplomatique.net/covid-19-plus-de-780-000-personnes-ont-recu-la-3eme-dose/#primaryimage"},"keywords":"Covid-19,dose,infection,vaccin","articleSection":"A LA UNE,Coronavirus"},{"@type":["Person"],"@id":"https://maroc-diplomatique.net/author/maroc-diplomatique-map/#author","name":"Maroc diplomatique","image":{"@type":"ImageObject","@id":"https://maroc-diplomatique.net/#authorlogo","url":"https://secure.gravatar.com/avatar/d1b517e3b982fd9915229f47cf2a65d6?s=96&d=mm&r=g","caption":"Maroc diplomatique"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Maroc Diplomatique &raquo; Flux" href="https://maroc-diplomatique.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Maroc Diplomatique &raquo; Flux des commentaires" href="https://maroc-diplomatique.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Maroc Diplomatique &raquo; Covid-19: Plus de 780.000 personnes ont reçu la 3ème dose Flux des commentaires" href="https://maroc-diplomatique.net/covid-19-plus-de-780-000-personnes-ont-recu-la-3eme-dose/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/maroc-diplomatique.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- maroc-diplomatique.net is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="maroc-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mediaelement-css'  href='https://maroc-diplomatique.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://maroc-diplomatique.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://maroc-diplomatique.net/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://maroc-diplomatique.net/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://maroc-diplomatique.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://maroc-diplomatique.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://maroc-diplomatique.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://maroc-diplomatique.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://maroc-diplomatique.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #d7d483;
}

</style>
<link rel='stylesheet' id='tie-css-base-css'  href='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/css/base.min.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/css/style.min.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/ilightbox/smooth-skin/skin.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/css/single.min.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/css/print.css?ver=5.4.8' type='text/css' media='print' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/css/plugins/taqyeem.min.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-style-custom-css'  href='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/custom-css/style-custom.css?ver=90811' type='text/css' media='all' />
<style id='tie-css-style-custom-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='https://maroc-diplomatique.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://maroc-diplomatique.net/wp-content/plugins/jetpack/css/jetpack.css?ver=10.2' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210930' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.7' id='unslider-js-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.7' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.7' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#7c7c7c","show_once_yn":"1","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/maroc-diplomatique.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.6' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/wp-google-analytics/wp-google-analytics.js?ver=0.0.3' id='wp-google-analytics-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.29.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.14.1' id='advanced_ads_pro/visitor_conditions-js'></script>
<link rel="https://api.w.org/" href="https://maroc-diplomatique.net/wp-json/" /><link rel="alternate" type="application/json" href="https://maroc-diplomatique.net/wp-json/wp/v2/posts/249014" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://maroc-diplomatique.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://maroc-diplomatique.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='https://wp.me/p6Uq9D-12Mm' />
<link rel="alternate" type="application/json+oembed" href="https://maroc-diplomatique.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmaroc-diplomatique.net%2Fcovid-19-plus-de-780-000-personnes-ont-recu-la-3eme-dose%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://maroc-diplomatique.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmaroc-diplomatique.net%2Fcovid-19-plus-de-780-000-personnes-ont-recu-la-3eme-dose%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"lRW/s1DlQy20Y8", domain:"maroc-diplomatique.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=lRW/s1DlQy20Y8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://maroc-diplomatique.net/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="maroc-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#006633" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://maroc-diplomatique.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '64f83786-9588-475f-bdae-0eeb9f545d87';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Maroc diplomatique";
oneSignal_options['welcomeNotification']['message'] = "Merci de vous être abonné !";
oneSignal_options['welcomeNotification']['url'] = "maroc-diplomatique.net";
oneSignal_options['path'] = "https://maroc-diplomatique.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.081d2360-74df-41b0-afe2-959ef72fcc8c";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Abonnez-vous et recevez nos infos en temps réel";
oneSignal_options['promptOptions']['acceptButtonText'] = "Accepter";
oneSignal_options['promptOptions']['cancelButtonText'] = "Refuser";
oneSignal_options['promptOptions']['siteName'] = "https://maroc-diplomatique.net";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Cliquez sur Autoriser";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Souscrivez aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes Abonnés aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci de vous être abonné !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes Abonnés aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez pas de notifications de nouveau';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérez les notifications de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S&#039;abonner';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Désabonner';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
		<script type="text/javascript">
			if ( typeof advadsGATracking === 'undefined' ) {
				window.advadsGATracking = {
					delayedAds: {},
					deferedAds: {}
				};
			}
		</script>
		<div style='display:none;'></div><link rel="icon" href="https://maroc-diplomatique.net/wp-content/uploads/2015/03/maroc-diplomatique-logo5-100x100.png" sizes="32x32" />
<link rel="icon" href="https://maroc-diplomatique.net/wp-content/uploads/2015/03/maroc-diplomatique-logo5-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://maroc-diplomatique.net/wp-content/uploads/2015/03/maroc-diplomatique-logo5-300x300.png" />
<meta name="msapplication-TileImage" content="https://maroc-diplomatique.net/wp-content/uploads/2015/03/maroc-diplomatique-logo5-300x300.png" />
</head>

<body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-249014 single-format-standard tie-no-js boxed-layout block-head-3 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_share_post_top hide_share_post_bottom hide_back_top_button aa-prefix-maroc-">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-default">
	
<nav id="top-nav"  class="has-breaking-components top-nav header-nav has-breaking-news" aria-label="Navigation secondaire">
	<div class="container">
		<div class="topbar-wrapper">

			
			<div class="tie-alignleft">
				
<div class="breaking">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">En continu</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="slideLeft">

		
							<li class="news-item">
								<a href="https://maroc-diplomatique.net/achraf-hakimi-et-le-psg-favoris-pour-la-ligue-des-champions/">Achraf Hakimi et le PSG, favoris pour la Ligue des Champions</a>
							</li>

							
							<li class="news-item">
								<a href="https://maroc-diplomatique.net/le-diplomate-abdelouahed-belkeziz-nest-plus/">Le diplomate Abdelouahed Belkeziz n&rsquo;est plus</a>
							</li>

							
							<li class="news-item">
								<a href="https://maroc-diplomatique.net/covid-19-plus-de-780-000-personnes-ont-recu-la-3eme-dose/">Covid-19: Plus de 780.000 personnes ont reçu la 3ème dose</a>
							</li>

							
							<li class="news-item">
								<a href="https://maroc-diplomatique.net/lexpulsion-de-la-pseudo-rasd-de-lua-une-question-de-temps/">L&rsquo;expulsion de la pseudo « rasd » de l&rsquo;UA, une question de temps</a>
							</li>

							
							<li class="news-item">
								<a href="https://maroc-diplomatique.net/budget-de-letat-un-solde-de-plus-de-1028-mmdh-en-2022/">Budget de l&rsquo;Etat: un solde de plus de 102,8 MMDH en 2022</a>
							</li>

							
							<li class="news-item">
								<a href="https://maroc-diplomatique.net/des-echantillons-chinois-eclairent-sur-lhistoire-de-la/">Des échantillons chinois éclairent sur l&rsquo;histoire de la Lune</a>
							</li>

							
							<li class="news-item">
								<a href="https://maroc-diplomatique.net/le-conseil-communal-de-casablanca-appelle/">Le Conseil communal de Casablanca appelle à des mesures anticipatives en prévision de la saison pluviale</a>
							</li>

							
							<li class="news-item">
								<a href="https://maroc-diplomatique.net/temperatures-prevues-pour-le-mercredi-20-octobre-2021/">Températures prévues pour le mercredi 20 octobre 2021</a>
							</li>

							
							<li class="news-item">
								<a href="https://maroc-diplomatique.net/les-marocains-desormais-autorises-a-entrer-sur-le-territoire-russe/">Les Marocains désormais autorisés à entrer sur le territoire russe</a>
							</li>

							
							<li class="news-item">
								<a href="https://maroc-diplomatique.net/lespagne-est-elle-devenue-un-nouveau-terrain-de-jeu-pour-les-terroristes-algeriens-de-daech/">L’Espagne est-elle devenue un nouveau terrain de jeu pour les terroristes algériens de Daech ?</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components"> <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/marocdiplomatique/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCoq-EFzaLHw8T1kIN6xuNwg"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/in/maroc-diplomatique-5ab2a511a/"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">Linkedin</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="http://mrcdiplomatique"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/Marocdiplomatique2015/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon tie-icon-grid-4"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="Maroc Diplomatique" href="https://maroc-diplomatique.net/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://maroc-diplomatique.net/wp-content/uploads/2019/09/logo.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://maroc-diplomatique.net/wp-content/uploads/2019/09/logo.png" alt="Maroc Diplomatique" width="210" height="76" style="max-height:76px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Rechercher</span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div data-advadstrackid="247458" data-advadstrackbid="1" data-advadsredirect="" class="maroc-target" id="maroc-1868217481"><a href="https://www.creditagricole.ma/fr/tasbiq_tasdir" rel="noopener" class="adv-link" target="_blank"><img loading="lazy" src="https://maroc-diplomatique.net/wp-content/uploads/2021/10/CAM-VF-728-X-90.jpg" alt=""  class="no-lazyload" width="728" height="90"  style=" max-width: 100%; height: auto;" /></a></div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="Navigation principale">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-mainav" class="menu" role="menubar"><li id="menu-item-231510" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-231510 tie-current-menu mega-menu mega-cat " data-id="1" ><a href="https://maroc-diplomatique.net/catégorie/a-la-une/">Actualités</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-231511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231511 mega-menu mega-cat " data-id="9639" ><a href="https://maroc-diplomatique.net/catégorie/politique/">Politique</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li class="mega-all-link"><a href="https://maroc-diplomatique.net/catégorie/politique/" class="is-active is-loaded mega-sub-cat" data-id="9639">Tout</a></li>
<li class="mega-sub-cat-6"><a href="https://maroc-diplomatique.net/catégorie/politique/maroc/" class="mega-sub-cat"  data-id="6">Maroc</a></li>
<li class="mega-sub-cat-7"><a href="https://maroc-diplomatique.net/catégorie/politique/tour-dhorizons/" class="mega-sub-cat"  data-id="7">Monde</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-231532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231532 mega-menu mega-cat " data-id="137975" ><a href="https://maroc-diplomatique.net/catégorie/economiea/">Economie</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li class="mega-all-link"><a href="https://maroc-diplomatique.net/catégorie/economiea/" class="is-active is-loaded mega-sub-cat" data-id="137975">Tout</a></li>
<li class="mega-sub-cat-15527"><a href="https://maroc-diplomatique.net/catégorie/economiea/automobile/" class="mega-sub-cat"  data-id="15527">Automobile</a></li>
<li class="mega-sub-cat-49888"><a href="https://maroc-diplomatique.net/catégorie/economiea/cours-de-change/" class="mega-sub-cat"  data-id="49888">Cours de change</a></li>
<li class="mega-sub-cat-11"><a href="https://maroc-diplomatique.net/catégorie/economiea/economie/" class="mega-sub-cat"  data-id="11">Economie</a></li>
<li class="mega-sub-cat-122912"><a href="https://maroc-diplomatique.net/catégorie/economiea/entreprises/" class="mega-sub-cat"  data-id="122912">Entreprises</a></li>
<li class="mega-sub-cat-60803"><a href="https://maroc-diplomatique.net/catégorie/economiea/immobilier/" class="mega-sub-cat"  data-id="60803">Immobilier</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-231534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231534 mega-menu mega-cat " data-id="2" ><a href="https://maroc-diplomatique.net/catégorie/edito/">Éditorial</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-231533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231533 mega-menu mega-cat " data-id="3" ><a href="https://maroc-diplomatique.net/catégorie/humeur/">Ce que je pense</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-231536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231536 mega-menu mega-cat " data-id="8" ><a href="https://maroc-diplomatique.net/catégorie/societe/">Société</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-vertical">
<li class="mega-all-link"><a href="https://maroc-diplomatique.net/catégorie/societe/" class="is-active is-loaded mega-sub-cat" data-id="8">Tout</a></li>
<li class="mega-sub-cat-1360"><a href="https://maroc-diplomatique.net/catégorie/societe/enseignement-et-education/" class="mega-sub-cat"  data-id="1360">Enseignement et éducation</a></li>
<li class="mega-sub-cat-10386"><a href="https://maroc-diplomatique.net/catégorie/societe/environnement/" class="mega-sub-cat"  data-id="10386">Environnement</a></li>
<li class="mega-sub-cat-1326"><a href="https://maroc-diplomatique.net/catégorie/societe/regions/" class="mega-sub-cat"  data-id="1326">Régions</a></li>
<li class="mega-sub-cat-2186"><a href="https://maroc-diplomatique.net/catégorie/societe/sante/" class="mega-sub-cat"  data-id="2186">Santé</a></li>
<li class="mega-sub-cat-123100"><a href="https://maroc-diplomatique.net/catégorie/societe/societe-societe/" class="mega-sub-cat"  data-id="123100">Société</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists vertical-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-231535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231535 mega-menu mega-cat " data-id="2243" ><a href="https://maroc-diplomatique.net/catégorie/interview/">Interview</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<div class="mega-cat-content horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Rerchercher">
			<form method="get" id="search" action="https://maroc-diplomatique.net/">
				<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Rechercher" placeholder="Rechercher" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Rechercher</span>
				</button>
			</form>
		</li>
			<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="tie-icon-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar (barre latérale)</span>
		</a>
	</li>
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div class="stream-item stream-item-below-header"><div data-advadstrackid="248045" data-advadstrackbid="1" data-advadsredirect="" class="maroc-target" id="maroc-942153134"><a href="https://www.oriental.ma/" rel="noopener" class="adv-link" target="_blank"><img loading="lazy" src="https://maroc-diplomatique.net/wp-content/uploads/2021/10/Billboard.jpg" alt=""  class="no-lazyload" width="950" height="150"  style=" max-width: 100%; height: auto;" /></a></div></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-1" href="https://maroc-diplomatique.net/catégorie/a-la-une/">A LA UNE</a><a class="post-cat tie-cat-128661" href="https://maroc-diplomatique.net/catégorie/coronavirus/">Coronavirus</a></span>
		<h1 class="post-title entry-title">Covid-19: Plus de 780.000 personnes ont reçu la 3ème dose</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-22">
						<span class="meta-author-avatar">
							<a href="https://maroc-diplomatique.net/author/maroc-diplomatique-map/"><img alt='Photo de Maroc diplomatique' src='https://secure.gravatar.com/avatar/d1b517e3b982fd9915229f47cf2a65d6?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d1b517e3b982fd9915229f47cf2a65d6?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></a>
						</span>
					<span class="meta-author"><a href="https://maroc-diplomatique.net/author/maroc-diplomatique-map/" class="author-name tie-icon" title="Maroc diplomatique">Maroc diplomatique</a></span></span></span><span class="date meta-item tie-icon">il y a 3 heures</span></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="745" height="450" src="https://maroc-diplomatique.net/wp-content/uploads/2021/10/vaccc.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" is_main_img="1" srcset="https://maroc-diplomatique.net/wp-content/uploads/2021/10/vaccc.jpg 745w, https://maroc-diplomatique.net/wp-content/uploads/2021/10/vaccc-300x181.jpg 300w" sizes="(max-width: 745px) 100vw, 745px" data-attachment-id="249016" data-permalink="https://maroc-diplomatique.net/covid-19-plus-de-780-000-personnes-ont-recu-la-3eme-dose/vaccc-2/" data-orig-file="https://maroc-diplomatique.net/wp-content/uploads/2021/10/vaccc.jpg" data-orig-size="745,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vaccc" data-image-description="" data-image-caption="" data-medium-file="https://maroc-diplomatique.net/wp-content/uploads/2021/10/vaccc-300x181.jpg" data-large-file="https://maroc-diplomatique.net/wp-content/uploads/2021/10/vaccc.jpg" /></figure></div></div>
		<div class="entry-content entry clearfix">

			
			<h2 style="text-align: justify;">Un total de 784.478 de personnes a reçu la 3ème dose du vaccin anti-Covid, au 16ème jour du lancement de l&rsquo;opération, a indiqué mardi le ministère de la Santé.</h2>
<p style="text-align: justify;">Le nombre de primo-vaccinés a atteint 23.306.937, tandis que celui des personnes ayant reçu la 2ème dose s&rsquo;élève désormais à 21.088.437, a précisé le ministère dans son bulletin quotidien sur la situation épidémiologique Covid-19.</p>
<p style="text-align: justify;">Par ailleurs, 499 infections au nouveau coronavirus et 476 guérisons ont été enregistrées en 24 heures, portant à 942.779 le nombre total des cas positifs depuis mars 2020, alors que les rétablissements sont de l&rsquo;ordre de 922.456, soit un taux de guérison de 97,8%.</p>
<p style="text-align: justify;"><span style="color: #008000;"><strong>→ Lire aussi : <a style="color: #008000;" href="https://maroc-diplomatique.net/covid-19-une-nouvelle-vague/">Covid-19: une nouvelle vague de contamination reste probable</a></strong></span></p>
<p style="text-align: justify;">Les nouvelles contaminations ont été recensées dans les régions de Casablanca-Settat (246), Rabat-Salé-Kenitra (149), Tanger-Tétouan-Al Hoceima (28), l&rsquo;Oriental (23), Fès-Meknès (17), Laâyoune-Sakia El Hamra (11), Marrakech- Safi (9), Beni Mellal-Khénifra (5), Souss-Massa (4), Drâa-Tafilalet (3), Dakhla-Oued Eddahab (3) et Guelmim-Oued Noun (1).</p>
<p style="text-align: justify;">Quant aux décès, leur nombre total est passé à 14.566 (létalité 1,5%), avec 5 nouveaux cas enregistrés dans les régions de Casablanca-Settat (3), Laâyoune-Sakia El Hamra (1) et Beni Mellal-Khénifra (1).</p>
<p style="text-align: justify;">Les cas actifs sont au nombre de 5.757, tandis que les cas sévères ou graves pris en charge ont atteint 374, dont 20placés sous intubation.</p>
<p style="text-align: justify;">( Avec MAP )</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://maroc-diplomatique.net/covid-19-plus-de-780-000-personnes-ont-recu-la-3eme-dose/" data-layout="button_count"></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://maroc-diplomatique.net/covid-19-plus-de-780-000-personnes-ont-recu-la-3eme-dose/" data-counter="right"></script></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://maroc-diplomatique.net/covid-19-plus-de-780-000-personnes-ont-recu-la-3eme-dose/" data-text="Covid-19: Plus de 780.000 personnes ont reçu la 3ème dose" data-via="marocdiplomatique" >Tweet</a></li><li class="share-skype"><div class="skype-share" data-href="https://maroc-diplomatique.net/covid-19-plus-de-780-000-personnes-ont-recu-la-3eme-dose/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://maroc-diplomatique.net/covid-19-plus-de-780-000-personnes-ont-recu-la-3eme-dose/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://maroc-diplomatique.net/covid-19-plus-de-780-000-personnes-ont-recu-la-3eme-dose/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://maroc-diplomatique.net/covid-19-plus-de-780-000-personnes-ont-recu-la-3eme-dose/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fmaroc-diplomatique.net%2Fcovid-19-plus-de-780-000-personnes-ont-recu-la-3eme-dose%2F&amp;title=Covid-19%3A%20Plus%20de%20780.000%20personnes%20ont%20re%C3%A7u%20la%203%C3%A8me%20dose" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Covid-19: Plus de 780.000 personnes ont reçu la 3ème dose" data-content="https://maroc-diplomatique.net/covid-19-plus-de-780-000-personnes-ont-recu-la-3eme-dose/" title="Partager sur Tumblr">Partager sur Tumblr</a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://maroc-diplomatique.net/covid-19-plus-de-780-000-personnes-ont-recu-la-3eme-dose/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fmaroc-diplomatique.net%2Fcovid-19-plus-de-780-000-personnes-ont-recu-la-3eme-dose%2F&#038;media=https%3A%2F%2Fmaroc-diplomatique.net%2Fwp-content%2Fuploads%2F2021%2F10%2Fvaccc.jpg&#038;description=Covid-19%3A%20Plus%20de%20780.000%20personnes%20ont%20re%C3%A7u%20la%203%C3%A8me%20dose" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-end"></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://maroc-diplomatique.net/covid-19-plus-de-780-000-personnes-ont-recu-la-3eme-dose/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div>
			
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-22">
						<span class="meta-author-avatar">
							<a href="https://maroc-diplomatique.net/author/maroc-diplomatique-map/"><img alt='Photo de Maroc diplomatique' src='https://secure.gravatar.com/avatar/d1b517e3b982fd9915229f47cf2a65d6?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d1b517e3b982fd9915229f47cf2a65d6?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></a>
						</span>
					<span class="meta-author"><a href="https://maroc-diplomatique.net/author/maroc-diplomatique-map/" class="author-name tie-icon" title="Maroc diplomatique">Maroc diplomatique</a></span></span></span><span class="date meta-item tie-icon">il y a 3 heures</span></div><!-- .post-meta -->			</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2021-10-19T16:39:35+01:00","datePublished":"2021-10-19T16:39:35+01:00","dateModified":"2021-10-19T16:40:17+01:00","headline":"Covid-19: Plus de 780.000 personnes ont re\u00e7u la 3\u00e8me dose","name":"Covid-19: Plus de 780.000 personnes ont re\u00e7u la 3\u00e8me dose","keywords":"Covid-19,dose,infection,vaccin","url":"https:\/\/maroc-diplomatique.net\/covid-19-plus-de-780-000-personnes-ont-recu-la-3eme-dose\/","description":"Un total de 784.478 de personnes a re\u00e7u la 3\u00e8me dose du vaccin anti-Covid, au 16\u00e8me jour du lancement de l'op\u00e9ration, a indiqu\u00e9 mardi le minist\u00e8re de la Sant\u00e9. Le nombre de primo-vaccin\u00e9s a atteint 23","copyrightYear":"2021","articleSection":"A LA UNE,Coronavirus","articleBody":"Un total de 784.478 de personnes a re\u00e7u la 3\u00e8me dose du vaccin anti-Covid, au 16\u00e8me jour du lancement de l'op\u00e9ration, a indiqu\u00e9 mardi le minist\u00e8re de la Sant\u00e9.\n\nLe nombre de primo-vaccin\u00e9s a atteint 23.306.937, tandis que celui des personnes ayant re\u00e7u la 2\u00e8me dose s'\u00e9l\u00e8ve d\u00e9sormais \u00e0 21.088.437, a pr\u00e9cis\u00e9 le minist\u00e8re dans son bulletin quotidien sur la situation \u00e9pid\u00e9miologique Covid-19.\n\nPar ailleurs, 499 infections au nouveau coronavirus et 476 gu\u00e9risons ont \u00e9t\u00e9 enregistr\u00e9es en 24 heures, portant \u00e0 942.779 le nombre total des cas positifs depuis mars 2020, alors que les r\u00e9tablissements sont de l'ordre de 922.456, soit un taux de gu\u00e9rison de 97,8%.\n\n\u2192 Lire aussi :\u00a0Covid-19: une nouvelle vague de contamination reste probable\n\nLes nouvelles contaminations ont \u00e9t\u00e9 recens\u00e9es dans les r\u00e9gions de Casablanca-Settat (246), Rabat-Sal\u00e9-Kenitra (149), Tanger-T\u00e9touan-Al Hoceima (28), l'Oriental (23), F\u00e8s-Mekn\u00e8s (17), La\u00e2youne-Sakia El Hamra (11), Marrakech- Safi (9), Beni Mellal-Kh\u00e9nifra (5), Souss-Massa (4), Dr\u00e2a-Tafilalet (3), Dakhla-Oued Eddahab (3) et Guelmim-Oued Noun (1).\n\nQuant aux d\u00e9c\u00e8s, leur nombre total est pass\u00e9 \u00e0 14.566 (l\u00e9talit\u00e9 1,5%), avec 5 nouveaux cas enregistr\u00e9s dans les r\u00e9gions de Casablanca-Settat (3), La\u00e2youne-Sakia El Hamra (1) et Beni Mellal-Kh\u00e9nifra (1).\n\nLes cas actifs sont au nombre de 5.757, tandis que les cas s\u00e9v\u00e8res ou graves pris en charge ont atteint 374, dont 20plac\u00e9s sous intubation.\n\n( Avec MAP )","publisher":{"@id":"#Publisher","@type":"Organization","name":"Maroc Diplomatique","logo":{"@type":"ImageObject","url":"https:\/\/maroc-diplomatique.net\/wp-content\/uploads\/2019\/09\/logo.png"},"sameAs":["https:\/\/www.facebook.com\/Marocdiplomatique2015\/","mrcdiplomatique","https:\/\/www.linkedin.com\/in\/maroc-diplomatique-5ab2a511a\/","https:\/\/www.youtube.com\/channel\/UCoq-EFzaLHw8T1kIN6xuNwg","https:\/\/www.instagram.com\/marocdiplomatique\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/maroc-diplomatique.net\/covid-19-plus-de-780-000-personnes-ont-recu-la-3eme-dose\/"},"author":{"@type":"Person","name":"Maroc diplomatique","url":"https:\/\/maroc-diplomatique.net\/author\/maroc-diplomatique-map\/"},"image":{"@type":"ImageObject","url":"https:\/\/maroc-diplomatique.net\/wp-content\/uploads\/2021\/10\/vaccc.jpg","width":1200,"height":450}}</script>
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links  icons-text">
				
				<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p6Uq9D-12Mm" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Covid-19%3A%20Plus%20de%20780.000%20personnes%20ont%20re%C3%A7u%20la%203%C3%A8me%20dose&#038;url=https://wp.me/p6Uq9D-12Mm&#038;via=mrcdiplomatique" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=mrcdiplomatique">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://maroc-diplomatique.net/covid-19-plus-de-780-000-personnes-ont-recu-la-3eme-dose/&#038;title=Covid-19%3A%20Plus%20de%20780.000%20personnes%20ont%20re%C3%A7u%20la%203%C3%A8me%20dose" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn  large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">Linkedin</span>
				</a>
				<a href="https://web.skype.com/share?url=https://wp.me/p6Uq9D-12Mm&#038;text=Covid-19%3A%20Plus%20de%20780.000%20personnes%20ont%20re%C3%A7u%20la%203%C3%A8me%20dose" rel="external noopener nofollow" title="Skype" target="_blank" class="skype-share-btn  large-share-button" data-raw="https://web.skype.com/share?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-skype"></span> <span class="social-text">Skype</span>
				</a>
				<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://wp.me/p6Uq9D-12Mm&redirect_uri=https://wp.me/p6Uq9D-12Mm" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn  large-share-button" data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="social-text">Messenger</span>
				</a>
				<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p6Uq9D-12Mm&#038;redirect_uri=https://wp.me/p6Uq9D-12Mm" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn  large-share-button" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="social-text">Messenger</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Covid-19%3A%20Plus%20de%20780.000%20personnes%20ont%20re%C3%A7u%20la%203%C3%A8me%20dose%20https://wp.me/p6Uq9D-12Mm" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
				</a>
				<a href="/cdn-cgi/l/email-protection#af90dcdacdc5caccdb92ecc0d9c6cb829e968a9cee8a9d9fffc3dadc8a9d9fcbca8a9d9f98979f819f9f9f8a9d9fdfcadddcc0c1c1cadc8a9d9fc0c1db8a9d9fddca8aec9c8aee98da8a9d9fc3ce8a9d9f9c8aec9c8aee97c2ca8a9d9fcbc0dcca898c9f9c9794cdc0cbd692c7dbdbdfdc958080d8df81c2ca80df99fade96eb829e9de2c2" rel="external noopener nofollow" title="Partager par email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Partager par email</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Imprimer" target="_blank" class="print-share-btn  large-share-button" data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="social-text">Imprimer</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-22">

								<div class="author-avatar">
						<a href="https://maroc-diplomatique.net/author/maroc-diplomatique-map/">
							<img alt='Photo de Maroc diplomatique' src='https://secure.gravatar.com/avatar/d1b517e3b982fd9915229f47cf2a65d6?s=180&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d1b517e3b982fd9915229f47cf2a65d6?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' loading='lazy'/>						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="https://maroc-diplomatique.net/author/maroc-diplomatique-map/">Maroc diplomatique</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://maroc-diplomatique.net/lexpulsion-de-la-pseudo-rasd-de-lua-une-question-de-temps/" style="background-image: url(https://maroc-diplomatique.net/wp-content/uploads/2021/10/LUA-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://maroc-diplomatique.net/lexpulsion-de-la-pseudo-rasd-de-lua-une-question-de-temps/" rel="prev">
					<h3 class="post-title">L'expulsion de la pseudo "rasd" de l'UA, une question de temps</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://maroc-diplomatique.net/le-diplomate-abdelouahed-belkeziz-nest-plus/" style="background-image: url(https://maroc-diplomatique.net/wp-content/uploads/2021/10/Abdelouahed-Belkeziz-390x220.jpg)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://maroc-diplomatique.net/le-diplomate-abdelouahed-belkeziz-nest-plus/" rel="next">
					<h3 class="post-title">Le diplomate Abdelouahed Belkeziz n'est plus</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Articles similaires</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Achraf Hakimi et le PSG, favoris pour la Ligue des Champions" href="https://maroc-diplomatique.net/achraf-hakimi-et-le-psg-favoris-pour-la-ligue-des-champions/" class="post-thumb"><img width="390" height="220" src="https://maroc-diplomatique.net/wp-content/uploads/2021/10/Sans-titre-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://maroc-diplomatique.net/wp-content/uploads/2021/10/Sans-titre-390x220.jpg 390w, https://maroc-diplomatique.net/wp-content/uploads/2021/10/Sans-titre-300x169.jpg 300w, https://maroc-diplomatique.net/wp-content/uploads/2021/10/Sans-titre.jpg 482w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="249024" data-permalink="https://maroc-diplomatique.net/achraf-hakimi-et-le-psg-favoris-pour-la-ligue-des-champions/sans-titre-14/" data-orig-file="https://maroc-diplomatique.net/wp-content/uploads/2021/10/Sans-titre.jpg" data-orig-size="482,271" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sans titre" data-image-description="" data-image-caption="" data-medium-file="https://maroc-diplomatique.net/wp-content/uploads/2021/10/Sans-titre-300x169.jpg" data-large-file="https://maroc-diplomatique.net/wp-content/uploads/2021/10/Sans-titre.jpg" /></a>
								<h3 class="post-title"><a href="https://maroc-diplomatique.net/achraf-hakimi-et-le-psg-favoris-pour-la-ligue-des-champions/">Achraf Hakimi et le PSG, favoris pour la Ligue des Champions</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">il y a 2 heures</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Le diplomate Abdelouahed Belkeziz n&rsquo;est plus" href="https://maroc-diplomatique.net/le-diplomate-abdelouahed-belkeziz-nest-plus/" class="post-thumb"><img width="390" height="220" src="https://maroc-diplomatique.net/wp-content/uploads/2021/10/Abdelouahed-Belkeziz-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Abdelouahed Belkeziz" loading="lazy" data-attachment-id="249020" data-permalink="https://maroc-diplomatique.net/le-diplomate-abdelouahed-belkeziz-nest-plus/abdelouahed-belkeziz/" data-orig-file="https://maroc-diplomatique.net/wp-content/uploads/2021/10/Abdelouahed-Belkeziz.jpg" data-orig-size="666,473" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Abdelouahed Belkeziz" data-image-description="" data-image-caption="" data-medium-file="https://maroc-diplomatique.net/wp-content/uploads/2021/10/Abdelouahed-Belkeziz-300x213.jpg" data-large-file="https://maroc-diplomatique.net/wp-content/uploads/2021/10/Abdelouahed-Belkeziz.jpg" /></a>
								<h3 class="post-title"><a href="https://maroc-diplomatique.net/le-diplomate-abdelouahed-belkeziz-nest-plus/">Le diplomate Abdelouahed Belkeziz n&rsquo;est plus</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">il y a 3 heures</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="L&rsquo;expulsion de la pseudo « rasd » de l&rsquo;UA, une question de temps" href="https://maroc-diplomatique.net/lexpulsion-de-la-pseudo-rasd-de-lua-une-question-de-temps/" class="post-thumb"><img width="390" height="220" src="https://maroc-diplomatique.net/wp-content/uploads/2021/10/LUA-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="l&#039;UA" loading="lazy" data-attachment-id="249011" data-permalink="https://maroc-diplomatique.net/lexpulsion-de-la-pseudo-rasd-de-lua-une-question-de-temps/lua-9/" data-orig-file="https://maroc-diplomatique.net/wp-content/uploads/2021/10/LUA.jpg" data-orig-size="800,482" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="L&amp;rsquo;UA" data-image-description="" data-image-caption="" data-medium-file="https://maroc-diplomatique.net/wp-content/uploads/2021/10/LUA-300x181.jpg" data-large-file="https://maroc-diplomatique.net/wp-content/uploads/2021/10/LUA.jpg" /></a>
								<h3 class="post-title"><a href="https://maroc-diplomatique.net/lexpulsion-de-la-pseudo-rasd-de-lua-une-question-de-temps/">L&rsquo;expulsion de la pseudo « rasd » de l&rsquo;UA, une question de temps</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">il y a 4 heures</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Budget de l&rsquo;Etat: un solde de plus de 102,8 MMDH en 2022" href="https://maroc-diplomatique.net/budget-de-letat-un-solde-de-plus-de-1028-mmdh-en-2022/" class="post-thumb"><img width="390" height="220" src="https://maroc-diplomatique.net/wp-content/uploads/2021/10/budget-de-lEtat-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="budget de l&#039;Etat" loading="lazy" data-attachment-id="249007" data-permalink="https://maroc-diplomatique.net/budget-de-letat-un-solde-de-plus-de-1028-mmdh-en-2022/budget-de-letat/" data-orig-file="https://maroc-diplomatique.net/wp-content/uploads/2021/10/budget-de-lEtat.jpg" data-orig-size="700,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="budget de l&amp;rsquo;Etat" data-image-description="" data-image-caption="" data-medium-file="https://maroc-diplomatique.net/wp-content/uploads/2021/10/budget-de-lEtat-300x193.jpg" data-large-file="https://maroc-diplomatique.net/wp-content/uploads/2021/10/budget-de-lEtat.jpg" /></a>
								<h3 class="post-title"><a href="https://maroc-diplomatique.net/budget-de-letat-un-solde-de-plus-de-1028-mmdh-en-2022/">Budget de l&rsquo;Etat: un solde de plus de 102,8 MMDH en 2022</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">il y a 5 heures</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/covid-19-plus-de-780-000-personnes-ont-recu-la-3eme-dose/#respond" style="display:none;">Annuler la réponse</a></small></h3><p class="must-log-in">Vous devez <a href="https://maroc-diplomatique.net/wp-login.php?redirect_to=https%3A%2F%2Fmaroc-diplomatique.net%2Fcovid-19-plus-de-780-000-personnes-ont-recu-la-3eme-dose%2F">vous connecter</a> pour publier un commentaire.</p>	</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<div class="the-subtitle">Voir Aussi</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Fermer</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Covid-19: une nouvelle vague de contamination reste probable" href="https://maroc-diplomatique.net/covid-19-une-nouvelle-vague/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-1">A LA UNE</span></span><img width="390" height="220" src="https://maroc-diplomatique.net/wp-content/uploads/2021/06/ministere-de-la-Sante-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="ministère de la Santé" loading="lazy" data-attachment-id="232307" data-permalink="https://maroc-diplomatique.net/le-ministere-de-la-sante-va-elaborer-une-strategie/ministere-de-la-sante-27/" data-orig-file="https://maroc-diplomatique.net/wp-content/uploads/2021/06/ministere-de-la-Sante.jpg" data-orig-size="700,466" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ministère de la Santé" data-image-description="" data-image-caption="" data-medium-file="https://maroc-diplomatique.net/wp-content/uploads/2021/06/ministere-de-la-Sante-300x200.jpg" data-large-file="https://maroc-diplomatique.net/wp-content/uploads/2021/06/ministere-de-la-Sante.jpg" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://maroc-diplomatique.net/covid-19-une-nouvelle-vague/">Covid-19: une nouvelle vague de contamination reste probable</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">il y a 10 heures</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Principale">
		<div class="theiaStickySidebar">
			<div class="container-wrapper widget maroc-widget"><div data-advadstrackid="247461" data-advadstrackbid="1" data-advadsredirect="" class="maroc-target" id="maroc-1817077881"><a href="https://www.creditagricole.ma/fr/tasbiq_tasdir" rel="noopener" class="adv-link" target="_blank"><img src="https://maroc-diplomatique.net/wp-content/uploads/2021/10/cam-VF-300-X-250.jpg" alt=""  class="no-lazyload" width="300" height="250"  style=" max-width: 100%; height: auto;" /></a></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-13" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Articles récents<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container timeline-widget" ><ul class="posts-list-items widget-posts-wrapper">					<li class="widget-single-post-item">
						<a href="https://maroc-diplomatique.net/achraf-hakimi-et-le-psg-favoris-pour-la-ligue-des-champions/">
							<span class="date meta-item tie-icon">il y a 2 heures</span>							<h3>Achraf Hakimi et le PSG, favoris pour la Ligue des Champions</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://maroc-diplomatique.net/le-diplomate-abdelouahed-belkeziz-nest-plus/">
							<span class="date meta-item tie-icon">il y a 3 heures</span>							<h3>Le diplomate Abdelouahed Belkeziz n&rsquo;est plus</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://maroc-diplomatique.net/covid-19-plus-de-780-000-personnes-ont-recu-la-3eme-dose/">
							<span class="date meta-item tie-icon">il y a 3 heures</span>							<h3>Covid-19: Plus de 780.000 personnes ont reçu la 3ème dose</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://maroc-diplomatique.net/lexpulsion-de-la-pseudo-rasd-de-lua-une-question-de-temps/">
							<span class="date meta-item tie-icon">il y a 4 heures</span>							<h3>L&rsquo;expulsion de la pseudo « rasd » de l&rsquo;UA, une question de temps</h3>
						</a>
					</li>
					</ul></div></div><div class="clearfix"></div></div><!-- .widget /--><div class="container-wrapper widget maroc-widget"><div data-advadstrackid="248049" data-advadstrackbid="1" data-advadsredirect="" class="maroc-target" id="maroc-1455985857"><a href="https://www.oriental.ma/" class="adv-link"><img src="https://maroc-diplomatique.net/wp-content/uploads/2021/10/grang-angle.jpg" alt=""  class="no-lazyload" width="300" height="600"  style=" max-width: 100%; height: auto;" /></a></div><div class="clearfix"></div></div><!-- .widget /--><div id="mc4wp_form_widget-2" class="container-wrapper widget widget_mc4wp_form_widget"><div class="widget-title the-global-title"><div class="the-subtitle">Newsletter<span class="widget-title-icon tie-icon"></span></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-16714" method="post" data-id="16714" data-name="Newsletter" ><div class="mc4wp-form-fields"><strong><label style="font-size: 16pt; color:#000; "><i>Abonnez-vous à notre newsletter DiploNews</i></label></strong>

<input style="width: 350px; height: 30px; margin-top:20px; margin-bottom:20px" name="EMAIL" required="" type="email" placeholder="E-mail" />


<input style="background-color: #af9f41; color: #fff; height: 40px; " type="submit" value="Abonnez-vous" /></div><label style="display: none !important;">Laissez ce champ vide si vous êtes humain : <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1634668460" /><input type="hidden" name="_mc4wp_form_id" value="16714" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-14" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Coronavirus<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Covid-19: Plus de 780.000 personnes ont reçu la 3ème dose" href="https://maroc-diplomatique.net/covid-19-plus-de-780-000-personnes-ont-recu-la-3eme-dose/" class="post-thumb"><img width="220" height="150" src="https://maroc-diplomatique.net/wp-content/uploads/2021/10/vaccc-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" data-attachment-id="249016" data-permalink="https://maroc-diplomatique.net/covid-19-plus-de-780-000-personnes-ont-recu-la-3eme-dose/vaccc-2/" data-orig-file="https://maroc-diplomatique.net/wp-content/uploads/2021/10/vaccc.jpg" data-orig-size="745,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vaccc" data-image-description="" data-image-caption="" data-medium-file="https://maroc-diplomatique.net/wp-content/uploads/2021/10/vaccc-300x181.jpg" data-large-file="https://maroc-diplomatique.net/wp-content/uploads/2021/10/vaccc.jpg" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://maroc-diplomatique.net/covid-19-plus-de-780-000-personnes-ont-recu-la-3eme-dose/">Covid-19: Plus de 780.000 personnes ont reçu la 3ème dose</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">il y a 3 heures</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Covid-19: une nouvelle vague de contamination reste probable" href="https://maroc-diplomatique.net/covid-19-une-nouvelle-vague/" class="post-thumb"><img width="220" height="150" src="https://maroc-diplomatique.net/wp-content/uploads/2021/06/ministere-de-la-Sante-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="ministère de la Santé" loading="lazy" data-attachment-id="232307" data-permalink="https://maroc-diplomatique.net/le-ministere-de-la-sante-va-elaborer-une-strategie/ministere-de-la-sante-27/" data-orig-file="https://maroc-diplomatique.net/wp-content/uploads/2021/06/ministere-de-la-Sante.jpg" data-orig-size="700,466" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ministère de la Santé" data-image-description="" data-image-caption="" data-medium-file="https://maroc-diplomatique.net/wp-content/uploads/2021/06/ministere-de-la-Sante-300x200.jpg" data-large-file="https://maroc-diplomatique.net/wp-content/uploads/2021/06/ministere-de-la-Sante.jpg" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://maroc-diplomatique.net/covid-19-une-nouvelle-vague/">Covid-19: une nouvelle vague de contamination reste probable</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">il y a 10 heures</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Covid-19 : Le « pass vaccinal » obligatoire à partir du jeudi 21 octobre" href="https://maroc-diplomatique.net/covid-19-le-pass-vaccinal-obligatoire-a-partir-du-jeudi-21-octobre/" class="post-thumb"><img width="220" height="150" src="https://maroc-diplomatique.net/wp-content/uploads/2021/10/pass-vaccinal-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" data-attachment-id="248929" data-permalink="https://maroc-diplomatique.net/covid-19-le-pass-vaccinal-obligatoire-a-partir-du-jeudi-21-octobre/pass-vaccinal/" data-orig-file="https://maroc-diplomatique.net/wp-content/uploads/2021/10/pass-vaccinal.jpg" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pass-vaccinal" data-image-description="" data-image-caption="" data-medium-file="https://maroc-diplomatique.net/wp-content/uploads/2021/10/pass-vaccinal-300x200.jpg" data-large-file="https://maroc-diplomatique.net/wp-content/uploads/2021/10/pass-vaccinal.jpg" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://maroc-diplomatique.net/covid-19-le-pass-vaccinal-obligatoire-a-partir-du-jeudi-21-octobre/">Covid-19 : Le « pass vaccinal » obligatoire à partir du jeudi 21 octobre</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">il y a 23 heures</span>		</div>
	</div>
</li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /--><div class="container-wrapper widget maroc-widget"><div data-advadstrackid="246187" data-advadstrackbid="1" data-advadsredirect="" class="maroc-target" id="maroc-1953000215"><IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N1167388.3789933MAROCDIPLOMATIQU/B26504576.314803248;sz=300x250;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}?" WIDTH=300 HEIGHT=250 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'> <SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N1167388.3789933MAROCDIPLOMATIQU/B26504576.314803248;abr=!ie;sz=300x250;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}?"> </SCRIPT> </IFRAME></div><div class="clearfix"></div></div><!-- .widget /--><div id="tie-instagram-theme-2" class="container-wrapper widget widget_tie-instagram-theme"><div class="widget-title the-global-title"><div class="the-subtitle">Instagram<span class="widget-title-icon tie-icon"></span></div></div><div class="tie-insta-header">
					<div class="tie-insta-info">
						<a href="https://instagram.com/marocdiplomatique" target="_blank" rel="nofollow noopener" class="tie-instagram-username">marocdiplomatique</a>
					</div>
				</div><!-- .tie-insta-header -->
			<div class="tie-insta-box instagram-lightbox">
				<div class="tie-insta-photos">

					
							<div class="tie-insta-post">
								<a href="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/246174339_162752342724735_2302382857419702441_n.jpg?_nc_cat=108&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=yio9SOn3ov8AX_vVAO4&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=9ab4440c555933376c693ea96ff1078f&#038;oe=61742319" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/246174339_162752342724735_2302382857419702441_n.jpg?_nc_cat=108&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=yio9SOn3ov8AX_vVAO4&_nc_ht=scontent-ams4-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=9ab4440c555933376c693ea96ff1078f&oe=61742319', width: 800, height: 800" data-title="&lt;a href='http://instagram.com/explore/tags/maroc' target='_blank'&gt;#maroc&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/marocains' target='_blank'&gt;#marocains&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/marocdiplomatique' target='_blank'&gt;#marocdiplomatique&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Roi' target='_blank'&gt;#Roi&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/aid' target='_blank'&gt;#aid&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/f' target='_blank'&gt;#f&lt;/a&gt; ête #" target="_blank" rel="nofollow noopener"><img src="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/246174339_162752342724735_2302382857419702441_n.jpg?_nc_cat=108&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=yio9SOn3ov8AX_vVAO4&_nc_ht=scontent-ams4-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=9ab4440c555933376c693ea96ff1078f&oe=61742319" width="320" height="320" alt="#maroc #marocains #marocdiplomatique #Roi #aid #fête #" /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-amt2-1.cdninstagram.com/v/t51.29350-15/246846143_4355577087894608_2434931833155072730_n.jpg?_nc_cat=101&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=sh2ToKo2hLIAX8N5cUp&#038;_nc_ht=scontent-amt2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=aaf62e70d27376204d3adb6910e54124&#038;oe=617468E3" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-amt2-1.cdninstagram.com/v/t51.29350-15/246846143_4355577087894608_2434931833155072730_n.jpg?_nc_cat=101&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=sh2ToKo2hLIAX8N5cUp&_nc_ht=scontent-amt2-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=aaf62e70d27376204d3adb6910e54124&oe=617468E3', width: 800, height: 800" data-title="Le gouvernement a rendu obligatoire le &quot;pass vaccinal&quot;, à partir de jeudi 21 octobre 2021, pour accéder aux établissements hôteliers et touristiques, aux restaurants, aux cafés, aux espaces fermés, aux commerces, aux salles de sport et aux hammams." target="_blank" rel="nofollow noopener"><img src="https://scontent-amt2-1.cdninstagram.com/v/t51.29350-15/246846143_4355577087894608_2434931833155072730_n.jpg?_nc_cat=101&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=sh2ToKo2hLIAX8N5cUp&_nc_ht=scontent-amt2-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=aaf62e70d27376204d3adb6910e54124&oe=617468E3" width="320" height="320" alt="Le gouvernement a rendu obligatoire le &quot;pass vaccinal&quot;, à partir de jeudi 21 octobre 2021, pour accéder aux établissements hôteliers et touristiques, aux restaurants, aux cafés, aux espaces fermés, aux commerces, aux salles de sport et aux hammams." /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-amt2-1.cdninstagram.com/v/t51.29350-15/246476721_1518978905117742_8709062269146132377_n.jpg?_nc_cat=102&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=pA8rFIEdU4IAX8Zrxyz&#038;_nc_ht=scontent-amt2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=7ade151532102de895a6c0ce5fdaf818&#038;oe=6173FFD0" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-amt2-1.cdninstagram.com/v/t51.29350-15/246476721_1518978905117742_8709062269146132377_n.jpg?_nc_cat=102&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=pA8rFIEdU4IAX8Zrxyz&_nc_ht=scontent-amt2-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=7ade151532102de895a6c0ce5fdaf818&oe=6173FFD0', width: 800, height: 800" data-title="SM le &lt;a href='http://instagram.com/explore/tags/Roi' target='_blank'&gt;#Roi&lt;/a&gt; , Amir Al-Mouminine, célèbre une veillée religieuse en commémoration de l’Aïd Al-Mawlid Annabaoui Acharif . . . .&lt;a href='http://instagram.com/explore/tags/maroc' target='_blank'&gt;#maroc&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Marocains' target='_blank'&gt;#Marocains&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/diplomatie' target='_blank'&gt;#diplomatie&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/marocdiplomatique' target='_blank'&gt;#marocdiplomatique&lt;/a&gt; " target="_blank" rel="nofollow noopener"><img src="https://scontent-amt2-1.cdninstagram.com/v/t51.29350-15/246476721_1518978905117742_8709062269146132377_n.jpg?_nc_cat=102&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=pA8rFIEdU4IAX8Zrxyz&_nc_ht=scontent-amt2-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=7ade151532102de895a6c0ce5fdaf818&oe=6173FFD0" width="320" height="320" alt="SM le #Roi, Amir Al-Mouminine, célèbre une veillée religieuse en commémoration de l’Aïd Al-Mawlid Annabaoui Acharif . . . .#maroc #Marocains #diplomatie #marocdiplomatique" /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-amt2-1.cdninstagram.com/v/t51.29350-15/246277762_564807374591555_2612226114831925131_n.jpg?_nc_cat=111&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=XxBvDp-JvtgAX-ZvOM-&#038;_nc_ht=scontent-amt2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=aa569dab393529bb5619693ea7d8553a&#038;oe=617435B6" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-amt2-1.cdninstagram.com/v/t51.29350-15/246277762_564807374591555_2612226114831925131_n.jpg?_nc_cat=111&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=XxBvDp-JvtgAX-ZvOM-&_nc_ht=scontent-amt2-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=aa569dab393529bb5619693ea7d8553a&oe=617435B6', width: 800, height: 800" data-title="Grâce &lt;a href='http://instagram.com/explore/tags/Royale' target='_blank'&gt;#Royale&lt;/a&gt;  au profit de 510 personnes à l’occasion de l’Aïd Al Mawlid Annabawi . . .&lt;a href='http://instagram.com/explore/tags/maroc' target='_blank'&gt;#maroc&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/Marocains' target='_blank'&gt;#Marocains&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/diplomatie' target='_blank'&gt;#diplomatie&lt;/a&gt;  &lt;a href='http://instagram.com/explore/tags/marocdiplomatique' target='_blank'&gt;#marocdiplomatique&lt;/a&gt; " target="_blank" rel="nofollow noopener"><img src="https://scontent-amt2-1.cdninstagram.com/v/t51.29350-15/246277762_564807374591555_2612226114831925131_n.jpg?_nc_cat=111&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=XxBvDp-JvtgAX-ZvOM-&_nc_ht=scontent-amt2-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=aa569dab393529bb5619693ea7d8553a&oe=617435B6" width="320" height="320" alt="Grâce #Royale au profit de 510 personnes à l’occasion de l’Aïd Al Mawlid Annabawi . . .#maroc #Marocains #diplomatie #marocdiplomatique" /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-amt2-1.cdninstagram.com/v/t51.29350-15/246207027_1787139964820309_2636755913314506399_n.jpg?_nc_cat=102&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=qllse3CAwY0AX-xA9Sr&#038;_nc_ht=scontent-amt2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=0eff5f984890c6ac8e1534084b57395e&#038;oe=61745893" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-amt2-1.cdninstagram.com/v/t51.29350-15/246207027_1787139964820309_2636755913314506399_n.jpg?_nc_cat=102&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=qllse3CAwY0AX-xA9Sr&_nc_ht=scontent-amt2-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=0eff5f984890c6ac8e1534084b57395e&oe=61745893', width: 800, height: 800" data-title="&lt;a href='http://instagram.com/explore/tags/USA' target='_blank'&gt;#USA&lt;/a&gt; : l&&lt;a href='http://instagram.com/explore/tags/039' target='_blank'&gt;#039&lt;/a&gt; ;ex-secrétaire d’Etat, Colin Powell, n’est plus" target="_blank" rel="nofollow noopener"><img src="https://scontent-amt2-1.cdninstagram.com/v/t51.29350-15/246207027_1787139964820309_2636755913314506399_n.jpg?_nc_cat=102&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=qllse3CAwY0AX-xA9Sr&_nc_ht=scontent-amt2-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=0eff5f984890c6ac8e1534084b57395e&oe=61745893" width="320" height="320" alt="#USA: l&#039;ex-secrétaire d’Etat, Colin Powell, n’est plus" /></a>							</div>
						
							<div class="tie-insta-post">
								<a href="https://scontent-amt2-1.cdninstagram.com/v/t51.29350-15/246214761_674205210634055_7837882825542681810_n.jpg?_nc_cat=101&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=nahs1DHjWKkAX_SfMjU&#038;_nc_ht=scontent-amt2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=a21c9f8f784b0f69597c27ee14f21240&#038;oe=61744D36" aria-label="Instagram Photo" class="lightbox-enabled" data-options="thumbnail: 'https://scontent-amt2-1.cdninstagram.com/v/t51.29350-15/246214761_674205210634055_7837882825542681810_n.jpg?_nc_cat=101&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=nahs1DHjWKkAX_SfMjU&_nc_ht=scontent-amt2-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=a21c9f8f784b0f69597c27ee14f21240&oe=61744D36', width: 800, height: 800" data-title="&lt;a href='http://instagram.com/explore/tags/Espagne' target='_blank'&gt;#Espagne&lt;/a&gt;  : interception de plus de 100 clandestins algériens en 24H" target="_blank" rel="nofollow noopener"><img src="https://scontent-amt2-1.cdninstagram.com/v/t51.29350-15/246214761_674205210634055_7837882825542681810_n.jpg?_nc_cat=101&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=nahs1DHjWKkAX_SfMjU&_nc_ht=scontent-amt2-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=a21c9f8f784b0f69597c27ee14f21240&oe=61744D36" width="320" height="320" alt="#Espagne : interception de plus de 100 clandestins algériens en 24H" /></a>							</div>
										</div>
			</div>

			<div class="clearfix"></div></div><!-- .widget /--><div id="social-3" class="container-wrapper widget social-icons-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Suivez-Nous<span class="widget-title-icon tie-icon"></span></div></div><ul class="solid-social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/Marocdiplomatique2015/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="http://mrcdiplomatique"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/in/maroc-diplomatique-5ab2a511a/"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">Linkedin</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCoq-EFzaLHw8T1kIN6xuNwg"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/marocdiplomatique/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 
<div class="clearfix"></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-74095566-1']);
_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
</footer><!-- #footer /-->


		<div id="share-buttons-sticky" class="share-buttons share-buttons-sticky">
			<div class="share-links  share-left icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p6Uq9D-12Mm" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Covid-19%3A%20Plus%20de%20780.000%20personnes%20ont%20re%C3%A7u%20la%203%C3%A8me%20dose&#038;url=https://wp.me/p6Uq9D-12Mm&#038;via=mrcdiplomatique" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=mrcdiplomatique">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://maroc-diplomatique.net/covid-19-plus-de-780-000-personnes-ont-recu-la-3eme-dose/&#038;title=Covid-19%3A%20Plus%20de%20780.000%20personnes%20ont%20re%C3%A7u%20la%203%C3%A8me%20dose" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">Linkedin</span>
				</a>
				<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://wp.me/p6Uq9D-12Mm&redirect_uri=https://wp.me/p6Uq9D-12Mm" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p6Uq9D-12Mm&#038;redirect_uri=https://wp.me/p6Uq9D-12Mm" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p6Uq9D-12Mm" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Covid-19%3A%20Plus%20de%20780.000%20personnes%20ont%20re%C3%A7u%20la%203%C3%A8me%20dose&#038;url=https://wp.me/p6Uq9D-12Mm&#038;via=mrcdiplomatique" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=mrcdiplomatique">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://maroc-diplomatique.net/covid-19-plus-de-780-000-personnes-ont-recu-la-3eme-dose/&#038;title=Covid-19%3A%20Plus%20de%20780.000%20personnes%20ont%20re%C3%A7u%20la%203%C3%A8me%20dose" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">Linkedin</span>
				</a>
				<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://wp.me/p6Uq9D-12Mm&redirect_uri=https://wp.me/p6Uq9D-12Mm" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p6Uq9D-12Mm&#038;redirect_uri=https://wp.me/p6Uq9D-12Mm" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Covid-19%3A%20Plus%20de%20780.000%20personnes%20ont%20re%C3%A7u%20la%203%C3%A8me%20dose%20https://wp.me/p6Uq9D-12Mm" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Bouton retour en haut de la page</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop appear-from-left" aria-label="Sidebar Secondaire" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Fermer</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://maroc-diplomatique.net/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>						</div><!-- #mobile-search /-->
						
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/Marocdiplomatique2015/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="http://mrcdiplomatique"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/in/maroc-diplomatique-5ab2a511a/"><span class="tie-social-icon tie-icon-linkedin"></span><span class="screen-reader-text">Linkedin</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.youtube.com/channel/UCoq-EFzaLHw8T1kIN6xuNwg"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/marocdiplomatique/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
						
				</div><!-- #mobile-container /-->
			

							<div id="slide-sidebar-widgets">
					<div id="nav_menu-11" class="container-wrapper widget widget_nav_menu"><div class="menu-menu-lateral-container"><ul id="menu-menu-lateral" class="menu"><li id="menu-item-234839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234839"><a href="https://maroc-diplomatique.net/catégorie/diplomatie/">Diplomatie</a></li>
<li id="menu-item-234848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234848"><a href="https://maroc-diplomatique.net/catégorie/entretien-diplomatique/">Entretien Diplomatique</a></li>
<li id="menu-item-234853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-234853"><a href="https://maroc-diplomatique.net/catégorie/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-234855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234855"><a href="https://maroc-diplomatique.net/catégorie/politique/maroc/">Maroc</a></li>
	<li id="menu-item-234856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234856"><a href="https://maroc-diplomatique.net/catégorie/politique/tour-dhorizons/">Monde</a></li>
</ul>
</li>
<li id="menu-item-234844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-234844"><a href="https://maroc-diplomatique.net/catégorie/economiea/economie/">Economie</a>
<ul class="sub-menu">
	<li id="menu-item-234845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234845"><a href="https://maroc-diplomatique.net/catégorie/economiea/entreprises/">Entreprises</a></li>
	<li id="menu-item-234842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234842"><a href="https://maroc-diplomatique.net/catégorie/economiea/automobile/">Automobile</a></li>
	<li id="menu-item-234846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234846"><a href="https://maroc-diplomatique.net/catégorie/economiea/immobilier/">Immobilier</a></li>
	<li id="menu-item-234852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234852"><a href="https://maroc-diplomatique.net/catégorie/parole-aux-dirigeants/">Parole de dirigeant(e)s !</a></li>
</ul>
</li>
<li id="menu-item-234847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234847"><a href="https://maroc-diplomatique.net/catégorie/edito/">Éditorial</a></li>
<li id="menu-item-234835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234835"><a href="https://maroc-diplomatique.net/catégorie/humeur/">Ce que je pense</a></li>
<li id="menu-item-234858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-234858"><a href="https://maroc-diplomatique.net/catégorie/societe/">Société et choses vues</a>
<ul class="sub-menu">
	<li id="menu-item-234864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234864"><a href="https://maroc-diplomatique.net/catégorie/societe/societe-societe/">Société</a></li>
	<li id="menu-item-234863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234863"><a href="https://maroc-diplomatique.net/catégorie/societe/sante/">Santé</a></li>
	<li id="menu-item-234860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234860"><a href="https://maroc-diplomatique.net/catégorie/societe/enseignement-et-education/">Enseignement et éducation</a></li>
	<li id="menu-item-234861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234861"><a href="https://maroc-diplomatique.net/catégorie/societe/environnement/">Environnement</a></li>
	<li id="menu-item-234862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234862"><a href="https://maroc-diplomatique.net/catégorie/societe/regions/">Régions</a></li>
	<li id="menu-item-234859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234859"><a href="https://maroc-diplomatique.net/catégorie/societe/art-de-vivre/">Art de vivre</a></li>
</ul>
</li>
<li id="menu-item-234840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234840"><a href="https://maroc-diplomatique.net/catégorie/dossier-du-mois/">Dossier du mois</a></li>
<li id="menu-item-234838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234838"><a href="https://maroc-diplomatique.net/catégorie/paysages-culturels/">Culture</a></li>
<li id="menu-item-234836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234836"><a href="https://maroc-diplomatique.net/catégorie/tribune-libre/">Chroniques</a></li>
<li id="menu-item-234849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234849"><a href="https://maroc-diplomatique.net/catégorie/interview/">Interview</a></li>
<li id="menu-item-234850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234850"><a href="https://maroc-diplomatique.net/catégorie/marocains-du-monde/">Marocains du monde</a></li>
<li id="menu-item-234857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234857"><a href="https://maroc-diplomatique.net/catégorie/portraits/">Portraits</a></li>
<li id="menu-item-234865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234865"><a href="https://maroc-diplomatique.net/catégorie/sport/">Sport</a></li>
<li id="menu-item-234866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234866"><a href="https://maroc-diplomatique.net/catégorie/media/">Technologies et Médias</a></li>
<li id="menu-item-234867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234867"><a href="https://maroc-diplomatique.net/catégorie/tv/">Web TV</a></li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>En poursuivant votre navigation, vous acceptez l'utilisation de cookies afin de réaliser des statistiques d'audiences et vous proposer des services, contenus ou publicités adaptés selon vos centres d'intérêts.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">OK</a> <a href="https://maroc-diplomatique.net" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >En savoir plus</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Fermer</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Afficher plus" tabindex="0" role="button" data-readmore-text="Afficher plus" data-readless-text="Afficher moins"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Toujours activé</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">Enregistrer & accepter</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Fermer</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Rerchercher">
				<form method="get" class="tie-popup-search-form" action="https://maroc-diplomatique.net/">
					<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Rechercher" autocomplete="off" placeholder="Rechercher" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Rechercher</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/maroc-diplomatique.net\/covid-19-plus-de-780-000-personnes-ont-recu-la-3eme-dose\/":249014};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/covid-19-plus-de-780-000-personnes-ont-recu-la-3eme-dose/" method="post">
			<label for="target_email">Envoyer à l’adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<img style="float: right; display: none" class="loading" src="https://maroc-diplomatique.net/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>					<script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
				<script>
		( function () {
			var currentScript = document.currentScript;

			// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
			function jetpack_sharing_pocket_init() {
				var script = document.createElement( 'script' );
				var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
				script.setAttribute( 'async', true );
				script.setAttribute( 'src', 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
				prev.parentNode.insertBefore( script, prev );
			}

			if ( document.readyState === 'loading' ) {
				document.addEventListener( 'DOMContentLoaded', jetpack_sharing_pocket_init );
			} else {
				jetpack_sharing_pocket_init();
			}
			document.body.addEventListener( 'is.post-load', jetpack_sharing_pocket_init );
		} )();
		</script>
		<script type='text/javascript' src='https://maroc-diplomatique.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://maroc-diplomatique.net/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://maroc-diplomatique.net/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://maroc-diplomatique.net/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://maroc-diplomatique.net/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://maroc-diplomatique.net/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://maroc-diplomatique.net/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://maroc-diplomatique.net/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/maroc-diplomatique.net\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/maroc-diplomatique.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"maroc-layer","placements":["popup-and-layer-ads","popup-sondage","popupcovid"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"maroc-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.14.1' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"maroc-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.1.3' id='advadsTrackingScript-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clics"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/ga-tracking.min.js?ver=2.1.3' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.1.3' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/maroc-diplomatique.net\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"smooth","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"mrcdiplomatique","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Aucun r\u00e9sultat","sticky_share_mobile":"true","sticky_share_post":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.4.8' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.4.8' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/js/sliders.min.js?ver=5.4.8' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/js/shortcodes.js?ver=5.4.8' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.4.8' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/js/live-search.js?ver=5.4.8' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/js/single.min.js?ver=5.4.8' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-includes/js/comment-reply.min.js?ver=5.7.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/js/velocity.js?ver=5.4.8' id='tie-js-velocity-js'></script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/themes/jannah/assets/js/br-news.js?ver=5.4.8' id='tie-js-breaking-js'></script>
<script type='text/javascript' defer src='https://maroc-diplomatique.net/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.6' id='mc4wp-forms-api-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maroc-diplomatique.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.2' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<div class="maroc-body maroc-target" id="maroc-288636554" data-advadstrackid="158552" data-advadstrackbid="1" data-advadsredirect=""><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/100631/tag"></script>

</div><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202142.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2',blog:'102104925',post:'249014',tz:'1',srv:'maroc-diplomatique.net'} ]);
	_stq.push([ 'clickTrackerInit', '102104925', '249014' ]);
</script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Fira+Sans+Condensed:700,regular:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>		<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>

		<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		<script id="maroc-tracking">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</script>			<script type="text/javascript">
				if ( typeof window.advadsGATracking === 'undefined' ) {
					window.advadsGATracking = {};
				}
								advadsGATracking.postContext = {"postID":249014,"postSlug":"covid-19-plus-de-780-000-personnes-ont-recu-la-3eme-dose","cats":"a-la-une,coronavirus"};
							</script>
			
</body>
</html>
